<!DOCTYPE html>
<html lang="pl" class="no-js">
<!--

MADE BY

88
88                                                                             ,d
88                                                                             88
88,dPPYba,  88       88 8b,dPPYba,   ,adPPYba, 8b      db      d8  ,adPPYba, MM88MMM      ,adPPYba,  ,adPPYba,  88,dPYba,,adPYba,
88P'    "8a 88       88 88P'   `"8a a8"     "" `8b    d88b    d8' a8"     "8a  88        a8"     "" a8"     "8a 88P'   "88"    "8a
88       88 88       88 88       88 8b          `8b  d8'`8b  d8'  8b       d8  88        8b         8b       d8 88      88      88
88       88 "8a,   ,a88 88       88 "8a,   ,aa   `8bd8'  `8bd8'   "8a,   ,a8"  88,   888 "8a,   ,aa "8a,   ,a8" 88      88      88
88       88  `"YbbdP'Y8 88       88  `"Ybbd8"'     YP      YP      `"YbbdP"'   "Y888 888  `"Ybbd8"'  `"YbbdP"'  88      88      88

-->
<head>
    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1">

    <title>Pozytywne myślenie dla opornych - Kwartalnik Przekrój</title>
    <meta name="description" content="Afirmacje nie zmienią świata (niestety). Jednak dzięki krótkim pozytywnym myślom można zacząć dzień choć odrobinę spokojniej. Zachęca do tego, odłożywszy telefon,">
    <meta name="author" content="Huncwot.com">

    <meta property="fb:app_id" content="248824688862528" />
    <meta property="og:description" content="Afirmacje nie zmienią świata (niestety). Jednak dzięki krótkim pozytywnym myślom można zacząć dzień choć odrobinę spokojniej. Zachęca do tego, odłożywszy telefon,">
    <meta property="og:title" content="Pozytywne myślenie dla opornych - Kwartalnik Przekrój">
    <meta property="og:url" content="https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas">
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://przekroj.pl/public/upload/articles/hero/6239b5dda1a3b.jpg?1647949750">
    <meta property="og:image:width" content="1599" />
    <meta property="og:image:height" content="750" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@PrzekrojM" />
    <meta name="twitter:creator" content="@PrzekrojM" />
    <meta property="twitter:title" content="Pozytywne myślenie dla opornych - Kwartalnik Przekrój">
    <meta property="twitter:description" content="Afirmacje nie zmienią świata (niestety). Jednak dzięki krótkim pozytywnym myślom można zacząć dzień choć odrobinę spokojniej. Zachęca do tego, odłożywszy telefon,">
    <meta property="twitter:image" content="https://przekroj.pl/public/upload/articles/hero/6239b5dda1a3b.jpg?1647949750">


    <style>body.is-not-ready .wrapper,body.is-not-ready .header{pointer-events:none;opacity:0}.loader{z-index:8;background:#f5f4f2;bottom:0;left:0;pointer-events:none;position:fixed;top:0;width:100%}.loader div{background:#fff;border-radius:50%;display:block;height:74px;left:50%;margin:-37px;position:absolute;top:50%;width:77px;overflow:hidden}.loader svg{position:absolute;top:50%;left:50%;width:60px;height:60px;margin:-30px;animation:spin 0.5s linear infinite}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(359deg)}}
</style>
    <link rel="stylesheet" href="/public/theme/css/style.css?v=0.193.0">

    <link rel="preload" href="/public/theme/fonts/Eames/Eames400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames500italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames700italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Eames/Eames800.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="/public/theme/fonts/Oswald/Oswald300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Oswald/Oswald400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/Oswald/Oswald700.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="/public/theme/fonts/Worthe/Worthe.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="/public/theme/fonts/NewGrotesk/NewGrotesk100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/NewGrotesk/NewGrotesk300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/public/theme/fonts/NewGrotesk/NewGrotesk600.woff2" as="font" type="font/woff2" crossorigin>

        <link rel="canonical" href="https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas">
    
    <script type="text/javascript">
    WebFontConfig = {
        custom: { families: [
            'Oswald:n3,n4,n7',
            'Eames:n4,n5,i5,n6,n7,i7,n8',
            'NewGrotesk:n1,n3,n6',
            'Worthe'
        ]},
        active: function() {
            window.dispatchEvent(new Event('resize'));
        }
    };
    (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        s.parentNode.insertBefore(wf, s);
    })(document);
</script>
    <link rel="apple-touch-icon" sizes="57x57" href="/public/theme/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/public/theme/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/public/theme/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/public/theme/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/public/theme/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/public/theme/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/public/theme/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/public/theme/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/public/theme/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/public/theme/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/public/theme/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/public/theme/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/public/theme/favicons/manifest.json">
    <link rel="mask-icon" href="/public/theme/favicons/safari-pinned-tab.svg" color="#231f20">
    <meta name="msapplication-TileColor" content="#231f20">
    <meta name="msapplication-TileImage" content="/public/theme/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link rel="alternate" type="application/rss+xml" title="RSS przekroj.pl" href="https://przekroj.pl?output=rss">

    <meta name="application-name" content="Przekrój" />
    <meta name="apple-mobile-web-app-title" content="Przekrój">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta name="msvalidate.01" content="EA34BCFAB0C1D1262EBEA0423DBE8401" />
    <meta name="yandex-verification" content="45d7e9bfabcc1c05" />
    <meta name="msvalidate.01" content="EA34BCFAB0C1D1262EBEA0423DBE8401" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T732F5L');</script>
<!-- End Google Tag Manager -->

<!-- Hotjar Tracking Code for https://przekroj.pl/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2213031,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- End HotJar  -->
</head>

<body class="is-not-ready">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T732F5L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <svg class="svg-sprite"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a1" d="M1.568.149v2.28H.63V.149h.938z"/><path id="c" d="M1.568.918v2.28H.63V.918h.938z"/><path id="e" d="M1.568.966v2.28H.63V.965h.938z"/><path id="g" d="M2.777 1.28H.497V.233h2.28V1.28z"/><path id="i" d="M2.824 1.28H.544V.233h2.28V1.28z"/><path id="k" d="M2.595 1.28H.316V.233h2.28V1.28z"/><path id="m" d="M2.641 1.28H.362V.233h2.28V1.28z"/><path id="o" d="M2.41 1.28H.133V.233H2.41V1.28z"/><path id="a1" d="M0 0h27v27H0z"/></defs><symbol id="sprite-arr-left" viewBox="-589 414.9 13 13"><path d="M-585 419.9h9v3h-9z"/><path d="M-589 421.4l6-6.5v13z"/></symbol><symbol id="sprite-arr-right" viewBox="0 0 13 13"><path d="M0 5h9v3H0z"/><path d="M7 13V0l6 6.5z"/></symbol><symbol id="sprite-arrow-down" viewBox="0 0 13 18"><path d="M5 5h3v9H5zM5 0h3v3H5z"/><path d="M0 12h13l-6.5 6z"/></symbol><symbol id="sprite-arrow-frame-down" viewBox="0 0 28 68"><path d="M28 0h-4v64H4V0H0v68h28z"/><path d="M14 56l6.5-6h-5V1h-3v49h-5z"/></symbol><symbol id="sprite-arrow-left" viewBox="-25 0 38 13"><path fill="#010101" d="M-21 5h34v3h-34z"/><path fill="#010101" d="M-25 6.5l6-6.5v13z"/></symbol><symbol id="sprite-arrow-right" viewBox="-25 0 38 13"><path d="M-25 5H9v3h-34z"/><path d="M7 13V0l6 6.5z"/></symbol><symbol id="sprite-audio" viewBox="-544.2 403.9 14 15"><path d="M-530.2 414.8c0 1.9-1.5 2.9-2.8 2.9-1.1 0-2.2-.7-2.2-2 0-1.4 1.5-2.6 3.1-2.6.2 0 .4 0 .6.1v-5.5l-7.5 1.5v6.8c0 1.9-1.5 2.9-2.8 2.9-1.2 0-2.2-.7-2.2-2 0-1.4 1.5-2.7 3.1-2.7.2 0 .4 0 .6.1v-8.2l10-2.2.1 10.9z"/></symbol><symbol id="sprite-basket" viewBox="0 0 18 24"><path d="M18 24H0V6h18v18zM2 22h14V8H2v14z"/><path d="M14 11h-2V5.2C12 3.4 10.7 2 9 2S6 3.4 6 5.2V11H4V5.2C4 2.3 6.2 0 9 0s5 2.3 5 5.2V11z"/></symbol><symbol id="sprite-close" viewBox="0 0 357 357"><path d="M357 35.7L321.3 0 178.5 142.8 35.7 0 0 35.7l142.8 142.8L0 321.3 35.7 357l142.8-142.8L321.3 357l35.7-35.7-142.8-142.8z"/></symbol><symbol id="sprite-empty-circle" viewBox="0 0 268 176"><circle cx="134" cy="88" r="63"/></symbol><symbol id="sprite-empty-raster" viewBox="0 0 389 379"><title-temp>Page 1</title-temp><g fill="none" fill-rule="evenodd"><path d="M140.137.67c.869-2.081 1.584 1.496 0 0M161.696.67c.87-2.081 1.584 1.496 0 0M183.256.67c.868-2.081 1.584 1.496 0 0M204.816.67c.87-2.081 1.584 1.496 0 0M226.374.67c.873-2.081 1.586 1.496 0 0M247.934.67c.87-2.081 1.584 1.496 0 0M173.77 10.878c.15.918-.232 1.301-1.148 1.149-.958-.757.39-2.102 1.148-1.15M195.328 10.878c.15.918-.233 1.301-1.149 1.149-.952-.757.392-2.102 1.149-1.15M216.888 10.878c.15.918-.23 1.301-1.149 1.149-.955-.757.395-2.102 1.149-1.15M129.357 11.453c.869-2.081 1.584 1.496 0 0M150.916 11.453c.87-2.081 1.584 1.496 0 0M237.155 11.453c.868-2.081 1.584 1.496 0 0M258.715 11.453c.87-2.081 1.581 1.496 0 0M161.696 21.23c.46-.406 1.377-.04 1.582.288.681 2.826-3.53 1.208-1.582-.288M183.256 21.23c.458-.406 1.376-.04 1.582.288.681 2.826-3.53 1.208-1.582-.288M204.816 21.23c.46-.406 1.376-.04 1.582.288.679 2.826-3.528 1.208-1.582-.288M226.374 21.23c.462-.406 1.378-.04 1.581.288.684 2.826-3.528 1.208-1.581-.288M141.432 21.374c.184.417.184 1.021 0 1.436a1.914 1.914 0 0 1-1.439 0c-.594-1.056.381-2.031 1.439-1.436M249.229 21.374c.184.417.184 1.021 0 1.436a1.914 1.914 0 0 1-1.438 0c-.595-1.056.38-2.031 1.438-1.436M97.017 22.237c.871-2.084 1.584 1.495 0 0M118.577 22.237c.871-2.084 1.584 1.495 0 0M269.493 22.237c.871-2.084 1.584 1.495 0 0M291.053 22.237c.871-2.084 1.584 1.495 0 0M172.622 31.582c1.26-.39 1.803.3 1.866 1.149.14 1.887-2.73 2.259-2.874.287-.057-.775.242-1.2 1.008-1.436M194.18 31.582c1.264-.39 1.807.3 1.866 1.149.141 1.887-2.726 2.259-2.872.287-.059-.775.24-1.2 1.005-1.436M215.74 31.582c1.262-.39 1.805.3 1.868 1.149.14 1.887-2.73 2.259-2.874.287-.059-.775.242-1.2 1.005-1.436M151.06 31.726c1.222-.437 1.66.224 1.726 1.006.271 3.296-4.69.057-1.725-1.006M237.3 31.726c1.219-.437 1.658.224 1.722 1.006.274 3.296-4.69.057-1.723-1.006M129.357 32.013c.463-.405 1.377-.04 1.582.288.681 2.826-3.53 1.208-1.582-.288M258.715 32.013c.46-.405 1.376-.04 1.579.288.684 2.826-3.528 1.208-1.58-.288M109.09 32.444c.151.917-.232 1.302-1.148 1.15-.953-.758.392-2.105 1.149-1.15M281.568 32.444c.15.917-.235 1.302-1.151 1.15-.953-.758.394-2.105 1.15-1.15M86.239 33.018c.868-2.08 1.584 1.498 0 0M301.834 33.018c.869-2.08 1.582 1.498 0 0M161.84 42.076c1.181-.305 2.155.358 2.155 1.583 0 2.325-3.449 2.195-3.449 0 0-.566.192-1.295 1.295-1.583M183.113 42.076c1.09-.4 2.177-.03 2.444.864.863 2.907-4.51 3.58-3.449 0 .098-.332.488-.672 1.005-.864M204.671 42.076c1.09-.4 2.179-.03 2.443.864.864 2.907-4.508 3.58-3.448 0 .098-.332.488-.672 1.005-.864M226.52 42.076c1.179-.305 2.154.358 2.154 1.583 0 2.325-3.448 2.195-3.448 0 0-.566.189-1.295 1.294-1.583M140.568 42.22c1.655-.226 2.243 2.252.864 2.877-1.93.871-3.469-2.521-.864-2.877M248.365 42.22c1.657-.226 2.243 2.252.864 2.877-1.93.871-3.469-2.521-.864-2.877M118.577 42.652c.108-.324.807-.055 1.15-.144 1.724 1.094-.632 3.45-1.726 1.726-.078-.798.027-1.413.576-1.582M269.493 42.652c.108-.324.807-.055 1.151-.144 1.723 1.094-.631 3.45-1.725 1.726-.077-.798.027-1.413.574-1.582M98.312 42.94a1.91 1.91 0 0 1 0 1.436c-.417.187-1.021.187-1.436 0-.597-1.055.38-2.03 1.436-1.436M292.347 42.94a1.91 1.91 0 0 1 0 1.436 1.908 1.908 0 0 1-1.436 0c-.597-1.055.38-2.03 1.436-1.436M75.459 43.802c.868-2.082 1.584 1.495 0 0M312.613 43.802c.868-2.082 1.584 1.495 0 0M172.907 52.429c.765-.075 1.588.337 1.868.718 2.407 3.274-4.081 4.808-3.88 1.151.056-1.017.656-1.735 2.012-1.87M194.037 52.429c1.79-.445 2.569.5 2.728 1.58.458 3.105-4.656 3.848-4.312.146.07-.725.447-1.443 1.584-1.726M216.027 52.429c.763-.075 1.586.337 1.868.718 2.405 3.274-4.081 4.808-3.88 1.151.056-1.017.656-1.735 2.012-1.87M151.349 52.572c.526-.059 1.237.09 1.58.431 2.734 2.734-3.665 5.11-3.449 1.295.046-.823.483-1.568 1.869-1.726M237.586 52.572c.53-.059 1.238.09 1.58.431 2.735 2.734-3.665 5.11-3.448 1.295.045-.823.483-1.568 1.868-1.726M129.5 52.86c1.18-.306 2.156.358 2.156 1.582 0 2.325-3.449 2.198-3.449 0 0-.566.19-1.295 1.293-1.582M258.86 52.86c1.178-.306 2.153.358 2.153 1.582 0 2.325-3.448 2.198-3.448 0 0-.566.189-1.295 1.294-1.582M107.942 53.29c1.22-.437 1.66.226 1.725 1.008.271 3.297-4.692.057-1.725-1.008M280.417 53.29c1.22-.437 1.661.226 1.725 1.008.274 3.297-4.69.057-1.725-1.008M87.53 53.722c.188.42.188 1.022 0 1.439-.414.185-1.018.185-1.435 0-.595-1.056.38-2.034 1.436-1.439M303.127 53.722c.187.42.187 1.022 0 1.439a1.936 1.936 0 0 1-1.438 0c-.597-1.056.381-2.034 1.438-1.439M64.678 54.585c.87-2.081 1.584 1.498 0 0M323.392 54.585c.87-2.081 1.584 1.498 0 0M183.113 62.924c5.347-1.389 2.77 7.566-1.005 4.17-1.408-1.266-.895-3.676 1.005-4.17M204.671 62.924c5.35-1.389 2.77 7.566-1.005 4.17-1.408-1.266-.893-3.676 1.005-4.17M161.551 63.068c3.237-.877 4.176 3.851 1.438 4.457-2.885.639-4.45-3.64-1.438-4.457M226.231 63.068c3.234-.877 4.173 3.851 1.438 4.457-2.887.639-4.453-3.64-1.438-4.457M140.568 63.212c.766-.075 1.586.335 1.869.718 2.407 3.274-4.082 4.808-3.881 1.152.057-1.015.656-1.738 2.012-1.87M248.365 63.212c.766-.075 1.587.335 1.87.718 2.406 3.274-4.083 4.808-3.88 1.152.055-1.015.654-1.738 2.01-1.87M118.434 63.643c1.09-.401 2.179-.03 2.443.862.866 2.909-4.51 3.581-3.45 0 .1-.33.492-.673 1.007-.862M269.35 63.643c1.09-.401 2.18-.03 2.444.862.866 2.909-4.51 3.581-3.448 0 .098-.33.488-.673 1.005-.862M97.162 63.931c1.263-.39 1.805.301 1.87 1.15.136 1.887-2.731 2.258-2.875.286-.06-.777.24-1.199 1.005-1.436M291.198 63.931c1.263-.39 1.805.301 1.869 1.15.139 1.887-2.73 2.258-2.874.286-.06-.777.24-1.199 1.005-1.436M76.752 64.504c.187.42.187 1.022 0 1.439-.417.187-1.021.187-1.436 0-.597-1.058.378-2.034 1.436-1.439M313.906 64.504c.187.42.187 1.022 0 1.439a1.908 1.908 0 0 1-1.436 0c-.597-1.058.381-2.034 1.436-1.439M53.899 65.368c.868-2.083 1.584 1.498 0 0M334.173 65.368c.87-2.083 1.584 1.498 0 0M172.622 73.42c3.888-.614 4.116 5.18.574 5.318-3.027.121-4.027-4.776-.574-5.318M193.75 73.42c4.886-1.307 4.613 6.39 0 5.318-1.684-.39-3.122-4.484 0-5.318M215.74 73.42c3.888-.614 4.115 5.18.574 5.318-3.025.121-4.027-4.776-.575-5.318M151.203 73.562c3.665-.485 3.52 4.895.431 5.034-2.799.123-3.831-4.58-.43-5.034M237.442 73.562c3.664-.485 3.519 4.895.433 5.034-2.804.123-3.834-4.58-.433-5.034M129.357 73.85c1.826-.437 2.712.56 2.874 1.726.458 3.274-4.96 4.001-4.599.144.073-.787.542-1.587 1.725-1.87M258.715 73.85c1.825-.437 2.714.56 2.876 1.726.456 3.274-4.96 4.001-4.602.144.073-.787.545-1.587 1.726-1.87M107.942 74.282c.975-.218 1.712.121 2.01.575 1.97 2.975-3.446 4.315-3.446 1.151 0-.738.078-1.42 1.436-1.726M280.417 74.282c.98-.218 1.714.121 2.015.575 1.964 2.975-3.45 4.315-3.45 1.151 0-.738.077-1.42 1.435-1.726M86.381 74.713c1.263-.39 1.807.301 1.869 1.15.139 1.887-2.728 2.259-2.874.289-.057-.778.242-1.202 1.005-1.439M301.977 74.713c1.262-.39 1.805.301 1.869 1.15.139 1.887-2.728 2.259-2.874.289-.06-.778.239-1.202 1.005-1.439M65.973 75.289a1.938 1.938 0 0 1 0 1.438 1.936 1.936 0 0 1-1.438 0c-.595-1.057.38-2.033 1.438-1.438M324.685 75.289a1.916 1.916 0 0 1 0 1.438 1.93 1.93 0 0 1-1.436 0c-.594-1.057.381-2.033 1.436-1.438M43.119 76.152c.868-2.084 1.584 1.497 0 0M344.954 76.152c.869-2.084 1.582 1.497 0 0M183.688 83.771c3.3-.228 4.7 5.018 1.15 6.037-4.07 1.172-6.089-5.697-1.15-6.037M205.246 83.771c3.302-.228 4.704 5.018 1.153 6.037-4.068 1.17-6.09-5.697-1.153-6.037M162.128 83.916c3.728-.278 4.191 6.05 0 5.893-3.79-.141-3.56-5.629 0-5.893M226.805 83.916c3.729-.278 4.194 6.05 0 5.893-3.788-.141-3.56-5.629 0-5.893M140.28 84.203c3.891-.616 4.117 5.177.575 5.319-3.024.12-4.025-4.774-.574-5.319M248.078 84.203c3.89-.616 4.116 5.177.574 5.319-3.024.12-4.024-4.774-.574-5.319M118.434 84.634c3.234-.876 4.17 3.85 1.436 4.457-2.883.638-4.451-3.641-1.436-4.457M269.35 84.634c3.235-.876 4.172 3.85 1.439 4.457-2.888.638-4.453-3.641-1.438-4.457M97.45 84.922c.526-.06 1.239.089 1.58.43 2.733 2.734-3.666 5.11-3.45 1.296.046-.823.483-1.569 1.87-1.726M291.485 84.922c.527-.06 1.238.089 1.582.43 2.735 2.734-3.667 5.11-3.45 1.296.047-.823.485-1.569 1.868-1.726M75.602 85.497c1.263-.39 1.808.3 1.867 1.15.141 1.886-2.726 2.258-2.874.288-.057-.777.244-1.201 1.007-1.438M312.756 85.497c1.262-.39 1.807.3 1.868 1.15.142 1.886-2.728 2.258-2.873.288-.057-.777.241-1.201 1.005-1.438M55.192 86.07c.187.42.187 1.022 0 1.44-.417.186-1.021.186-1.436 0-.597-1.058.38-2.034 1.436-1.44M335.466 86.07c.187.42.187 1.022 0 1.44a1.914 1.914 0 0 1-1.438 0c-.595-1.058.38-2.034 1.438-1.44M32.338 86.935c.87-2.084 1.586 1.495 0 0M355.733 86.935c.868-2.084 1.584 1.495 0 0M194.18 94.266c4.927-.652 4.703 6.62.574 6.757-4.191.142-4.86-6.19-.575-6.757M172.19 94.41c3.441-.765 5.6 3.313 3.305 5.609-3.911 3.912-8.848-4.375-3.305-5.608M215.308 94.41c3.441-.765 5.602 3.313 3.304 5.609-3.913 3.912-8.845-4.375-3.304-5.608M150.916 94.554c2.564-.46 4.463 1.594 3.594 4.17-1.103 3.265-7.626 2.407-6.035-2.3.221-.661 1.067-1.624 2.441-1.87M237.155 94.554c2.564-.46 4.462 1.594 3.594 4.17-1.1 3.265-7.626 2.407-6.035-2.3.219-.661 1.066-1.624 2.44-1.87M129.07 94.985c4.886-1.306 4.614 6.39 0 5.321-1.685-.392-3.12-4.486 0-5.32M258.427 94.985c4.887-1.306 4.615 6.39 0 5.321-1.686-.392-3.12-4.486 0-5.32M107.942 95.275c1.846-.335 2.812.795 2.874 2.154.148 3.274-4.889 3.429-4.889.144 0-1.36.736-2.068 2.015-2.298M280.417 95.275c1.848-.335 2.812.795 2.876 2.154.146 3.274-4.886 3.429-4.888.144 0-1.36.736-2.068 2.012-2.298M86.67 95.704c.526-.06 1.24.09 1.579.433 2.735 2.734-3.665 5.107-3.446 1.293.045-.823.48-1.569 1.866-1.726M302.264 95.704c.529-.06 1.24.09 1.582.433 2.734 2.734-3.665 5.107-3.449 1.293.044-.823.484-1.569 1.867-1.726M64.822 96.28c1.263-.39 1.805.3 1.87 1.149.138 1.887-2.731 2.26-2.875.287-.06-.775.24-1.2 1.005-1.436M323.537 96.28c1.262-.39 1.805.3 1.869 1.149.139 1.887-2.73 2.26-2.874.287-.06-.775.241-1.2 1.005-1.436M44.412 97.142c.153.917-.232 1.302-1.149 1.152-.952-.76.392-2.104 1.149-1.152M346.245 97.142c.15.917-.232 1.302-1.148 1.152-.953-.76.394-2.104 1.148-1.152M21.559 97.717c.87-2.082 1.586 1.498 0 0M366.514 97.717c.868-2.082 1.58 1.498 0 0M183.113 104.762c4.157-.761 6.184 4.952 2.587 6.901-4.815 2.613-8.35-5.843-2.587-6.9M204.671 104.762c4.162-.761 6.183 4.952 2.59 6.901-4.816 2.613-8.351-5.843-2.59-6.9M161.696 104.906c5.153-.832 5.351 6.882.718 7.044-4.433.158-5.003-6.351-.718-7.044M226.374 104.906c5.153-.832 5.35 6.882.72 7.044-4.435.158-5.005-6.351-.72-7.044M140.137 105.194c4.397-.757 5.331 6.308.718 6.468-4.114.146-4.59-5.802-.718-6.468M247.934 105.194c4.396-.757 5.333 6.308.718 6.468-4.112.146-4.588-5.802-.718-6.468M118.577 105.625c4.221-.81 4.458 5.455.718 5.608-3.231.13-4.15-4.952-.718-5.608M269.493 105.625c4.221-.81 4.46 5.455.718 5.608-3.234.13-4.15-4.952-.718-5.608M97.162 106.057c1.844-.333 2.813.795 2.874 2.156.148 3.272-4.886 3.429-4.886.144 0-1.359.734-2.07 2.012-2.3M291.198 106.057c1.844-.333 2.812.795 2.874 2.156.148 3.272-4.886 3.429-4.886.144 0-1.359.734-2.07 2.012-2.3M75.602 106.632c.978-.22 1.712.121 2.013.575 1.966 2.975-3.449 4.315-3.449 1.149 0-.737.078-1.42 1.436-1.724M312.756 106.632c.98-.22 1.713.121 2.014.575 1.965 2.975-3.45 4.315-3.45 1.149 0-.737.08-1.42 1.436-1.724M54.041 107.206c1.222-.438 1.662.225 1.726 1.007.273 3.297-4.69.057-1.726-1.007M334.318 107.206c1.22-.438 1.661.225 1.725 1.007.271 3.297-4.692.057-1.725-1.007M33.633 107.926c.15.916-.232 1.301-1.149 1.149-.954-.757.392-2.102 1.15-1.15M357.026 107.926c.15.916-.232 1.301-1.15 1.149-.954-.757.393-2.102 1.15-1.15M172.907 115.258c1.483-.075 3.25 1.021 3.737 2.013 2.571 5.207-5.155 7.852-7.188 3.737-1.169-2.369.317-5.593 3.45-5.75M193.605 115.258c3.116-.704 5.76 1.687 4.889 5.032-1.185 4.518-9.335 3.711-7.765-2.3.301-1.147 1.172-2.349 2.876-2.732M216.027 115.258c1.483-.075 3.247 1.021 3.737 2.013 2.571 5.207-5.155 7.852-7.188 3.737-1.167-2.369.317-5.593 3.45-5.75M151.06 115.545c1.286-.164 2.332.212 3.018.862 3.426 3.249-1.577 8.875-5.173 5.465-2.227-2.111-.96-5.928 2.156-6.327M237.3 115.545c1.285-.164 2.333.212 3.017.862 3.423 3.247-1.577 8.875-5.174 5.465-2.226-2.111-.96-5.928 2.156-6.327M129.214 115.977c2.363-.47 4.025.882 4.025 3.162 0 4.314-6.612 4.462-6.612 0 0-1.397.588-2.765 2.587-3.162M258.57 115.977c2.363-.47 4.027.882 4.027 3.162 0 4.314-6.614 4.462-6.614 0 0-1.397.588-2.765 2.587-3.162M107.797 116.408c4.221-.807 4.458 5.456.718 5.606-3.234.132-4.148-4.95-.718-5.606M280.275 116.408c4.22-.807 4.457 5.456.717 5.606-3.234.132-4.15-4.95-.717-5.606M86.239 116.983c1.825-.44 2.712.559 2.874 1.726.453 3.274-4.96 3.999-4.6.144.076-.787.543-1.585 1.726-1.87M301.834 116.983c1.826-.44 2.71.559 2.876 1.726.454 3.274-4.961 3.999-4.601.144.073-.787.542-1.585 1.725-1.87M64.822 117.558c1.178-.306 2.158.356 2.158 1.582 0 2.325-3.45 2.198-3.45 0 0-.568.19-1.295 1.292-1.582M323.537 117.558c1.18-.306 2.156.356 2.156 1.582 0 2.325-3.448 2.198-3.448 0 0-.568.189-1.295 1.292-1.582M43.119 118.133c.107-.323.807-.057 1.15-.143 1.724 1.094-.63 3.449-1.724 1.723-.078-.795.025-1.41.574-1.58M344.954 118.133c.105-.323.807-.057 1.149-.143 1.725 1.094-.631 3.449-1.725 1.723-.078-.795.027-1.41.576-1.58M21.559 119.284c.87-2.083 1.586 1.496 0 0M366.514 119.284c.868-2.083 1.58 1.496 0 0M182.824 125.753c.912-.191 2.288-.107 2.876.144 2.56 1.092 3.863 6.404 0 8.052-5.633 2.403-9.027-6.906-2.876-8.196M204.386 125.753c.91-.191 2.284-.107 2.874.144 2.56 1.092 3.86 6.404 0 8.052-5.634 2.403-9.03-6.906-2.874-8.196M161.696 125.897c5.921-.858 6.037 8.038.718 8.195-5.208.155-5.698-7.475-.718-8.195M226.374 125.897c5.923-.858 6.037 8.038.72 8.195-5.208.155-5.698-7.475-.72-8.195M139.849 126.327c3.93-.834 6.058 3.862 3.594 6.327-3.491 3.492-8.546-1.993-5.604-5.319.408-.463 1.262-.848 2.01-1.008M247.646 126.327c3.932-.834 6.058 3.862 3.595 6.327-3.492 3.492-8.547-1.993-5.607-5.319.41-.463 1.265-.848 2.012-1.008M118.577 126.76c4.397-.756 5.331 6.309.718 6.468-4.113.146-4.59-5.802-.718-6.468M269.35 126.76c2.362-.471 4.026.883 4.026 3.162 0 4.314-6.614 4.46-6.614 0 0-1.397.59-2.765 2.589-3.162M96.875 127.335c1.495-.365 2.863.271 3.305 1.438 1.907 5.03-6.532 4.947-5.174.288.185-.634.31-1.348 1.87-1.726M290.91 127.335c1.496-.365 2.863.271 3.306 1.438 1.907 5.03-6.532 4.947-5.174.288.185-.634.31-1.348 1.869-1.726M75.315 127.91c.677-.196.996-.248 1.436-.146 1.144.272 2.644 3.682 0 4.316-1.308.312-3.503-.248-2.874-2.877.082-.347.554-1.04 1.438-1.293M312.47 127.91c.678-.196.997-.248 1.437-.146 1.144.272 2.641 3.682 0 4.316-1.306.312-3.503-.248-2.877-2.877.085-.347.554-1.04 1.44-1.293M53.899 128.485c1.427-.49 2.012.27 2.156 1.005.46 2.36-2.799 2.729-3.163.864-.24-1.224.198-1.591 1.007-1.87M334.173 128.485c1.427-.49 2.013.27 2.154 1.005.46 2.36-2.797 2.729-3.159.864-.241-1.224.196-1.591 1.005-1.87M33.633 129.204c.187.42.187 1.021 0 1.438a1.936 1.936 0 0 1-1.438 0c-.595-1.057.38-2.033 1.438-1.438M357.026 129.204c.187.42.187 1.021 0 1.438a1.936 1.936 0 0 1-1.438 0c-.595-1.057.38-2.033 1.438-1.438M10.78 130.067c.868-2.082 1.584 1.495 0 0M377.293 130.067c.868-2.082 1.582 1.495 0 0M194.18 136.105c6.292-.606 6.755 9.345.433 9.345-5.687 0-6.412-8.77-.434-9.345M172.475 136.248c6.473-.828 6.614 8.92.72 9.06-5.654.132-6.368-8.337-.72-9.06M215.595 136.248c6.472-.828 6.614 8.92.718 9.06-5.655.132-6.363-8.337-.718-9.06M150.485 136.681c2.85-.643 5.874 1.475 5.176 5.032-.939 4.778-9.53 4.071-8.339-2.014.228-1.153 1.135-2.562 3.163-3.018M236.723 136.681c2.849-.643 5.873 1.475 5.176 5.032-.94 4.778-9.531 4.071-8.337-2.014.225-1.153 1.135-2.562 3.16-3.018M129.214 137.11c4.159-.76 6.183 4.952 2.586 6.904-4.813 2.61-8.35-5.846-2.586-6.903M258.57 137.11c4.161-.76 6.185 4.952 2.587 6.904-4.814 2.61-8.349-5.846-2.587-6.903M107.655 137.686c2.256-.449 4.139.876 3.879 3.452-.353 3.5-6.8 3.869-6.324-.864.145-1.436.69-2.239 2.445-2.588M279.843 137.686c5.882-1.32 5.112 7.423 0 6.183-2.387-.58-3.2-5.497 0-6.183M85.951 138.262c3.31-1.555 4.987 4.201 1.726 5.031-3.32.846-4.793-3.894-1.726-5.031M301.547 138.262c3.307-1.555 4.987 4.201 1.723 5.031-3.318.846-4.793-3.894-1.723-5.031M64.678 138.837c1.69-.463 2.468.456 2.589 1.58.285 2.729-4.2 3.44-4.025.146.039-.745.383-1.44 1.436-1.726M323.392 138.837c1.691-.463 2.47.456 2.589 1.58.287 2.729-4.2 3.44-4.025.146.041-.745.383-1.44 1.436-1.726M43.262 139.412c1.265-.39 1.808.3 1.87 1.15.138 1.886-2.731 2.258-2.875.288-.059-.777.242-1.201 1.005-1.438M345.097 139.412c1.262-.39 1.807.3 1.866 1.15.142 1.886-2.725 2.258-2.871.288-.06-.777.239-1.201 1.005-1.438M22.854 140.274c.148.919-.232 1.302-1.15 1.151-.953-.759.391-2.104 1.15-1.15M367.807 140.274c.148.919-.232 1.302-1.15 1.151-.956-.759.394-2.104 1.15-1.15M183.543 146.6c6.448-.453 6.956 9.922.287 9.922-5.975 0-6.837-9.461-.287-9.922M205.103 146.6c6.443-.453 6.958 9.922.287 9.922-5.975 0-6.835-9.461-.287-9.922M161.12 147.032c8.464-1.819 6.79 12.035-.86 8.77-1.659-.708-3.7-3.043-2.301-6.326.266-.624 1.317-2.047 3.16-2.444M225.802 147.032c8.462-1.819 6.787 12.035-.864 8.77-1.66-.708-3.701-3.043-2.302-6.326.269-.624 1.32-2.047 3.166-2.444M139.849 147.463c2.635-.51 5.374 1.322 5.032 4.6-.538 5.135-7.797 4.163-8.339.146-.324-2.42.9-4.279 3.307-4.746M247.646 147.463c2.635-.51 5.375 1.322 5.033 4.6-.536 5.135-7.797 4.163-8.337.146-.328-2.42.898-4.279 3.304-4.746M118.146 148.039c2.867-.71 5.61 1.618 4.455 4.887-1.335 3.785-8.79 2.483-6.899-2.874.226-.636 1.16-1.696 2.444-2.013M269.064 148.039c2.867-.71 5.61 1.618 4.453 4.887-1.335 3.785-8.788 2.483-6.896-2.874.223-.636 1.157-1.696 2.443-2.013M96.875 148.613c5.19-1.165 4.453 7.432-.433 5.75-2.02-.694-3.027-4.973.433-5.75M290.91 148.613c5.19-1.165 4.454 7.432-.432 5.75-2.02-.694-3.027-4.973.433-5.75M75.315 149.189c5.347-1.389 2.767 7.566-1.007 4.17-1.406-1.266-.891-3.678 1.007-4.17M312.47 149.189c5.347-1.389 2.768 7.566-1.007 4.17-1.406-1.268-.89-3.678 1.008-4.17M53.755 149.908c1.09-.402 2.18-.03 2.443.861.866 2.91-4.51 3.582-3.448 0 .098-.33.488-.672 1.005-.861M334.028 149.908c1.092-.402 2.18-.03 2.444.861.866 2.91-4.51 3.582-3.449 0 .098-.33.488-.672 1.005-.861M32.338 150.483c.107-.326.807-.057 1.153-.146 1.72 1.095-.634 3.452-1.725 1.726-.08-.796.025-1.411.572-1.58M355.733 150.483c.107-.326.807-.057 1.149-.146 1.725 1.095-.63 3.452-1.725 1.726-.078-.796.027-1.411.576-1.58M10.78 151.633c.868-2.084 1.584 1.495 0 0M377.293 151.633c.868-2.084 1.582 1.495 0 0M193.892 157.096c5.41-.761 7.982 5.666 4.458 9.058-3.097 2.98-8.938.98-9.057-3.739-.077-2.98 1.81-4.927 4.6-5.319M171.9 157.384c1.104-.23 2.546-.1 3.164.143 3.514 1.395 4.3 7.781 0 9.489-2.75 1.094-5.93-.648-6.755-2.732-.212-.53-.723-2.206 0-4.026.24-.608 1.452-2.428 3.592-2.874M215.02 157.384c1.101-.23 2.546-.1 3.164.143 3.512 1.395 4.303 7.781 0 9.489-2.753 1.094-5.928-.648-6.755-2.732-.215-.53-.723-2.206 0-4.026.239-.608 1.45-2.428 3.591-2.874M150.485 157.814c6.414-1.304 7.293 8.144 2.01 9.058-6.066 1.05-7.65-7.91-2.01-9.058M236.723 157.814c6.415-1.304 7.293 8.144 2.012 9.058-6.069 1.05-7.65-7.91-2.012-9.058M128.927 158.39c3.115-.705 5.759 1.69 4.886 5.031-1.18 4.519-9.333 3.712-7.76-2.3.298-1.147 1.169-2.346 2.874-2.731M258.283 158.39c3.118-.705 5.76 1.69 4.888 5.031-1.182 4.519-9.332 3.712-7.762-2.3.299-1.147 1.17-2.346 2.874-2.731M107.655 158.966c4.991-.997 5.233 6.246 1.292 6.757-4.243.55-5.574-5.905-1.292-6.757M280.13 158.966c4.991-.997 5.235 6.246 1.292 6.757-4.241.55-5.575-5.905-1.292-6.757M86.239 159.54c4.218-.81 4.457 5.458.718 5.608-3.232.13-4.15-4.952-.718-5.608M301.834 159.54c4.221-.81 4.458 5.458.718 5.608-3.234.13-4.15-4.952-.718-5.608M64.535 160.259c.677-.196.996-.249 1.438-.144 1.142.27 2.64 3.68 0 4.314-1.31.312-3.505-.249-2.874-2.878.083-.346.552-1.037 1.436-1.292M323.25 160.259c.679-.196.996-.249 1.435-.144 1.144.27 2.642 3.68 0 4.314-1.306.312-3.503-.249-2.874-2.878.083-.346.554-1.037 1.439-1.292M43.55 160.833c1.657-.225 2.24 2.253.862 2.877-1.926.871-3.464-2.521-.861-2.877M345.386 160.833c1.655-.225 2.24 2.253.86 2.877-1.929.871-3.465-2.521-.86-2.877M22.854 161.552a1.938 1.938 0 0 1 0 1.439c-.42.187-1.023.187-1.438 0-.595-1.058.38-2.034 1.438-1.439M367.807 161.552a1.938 1.938 0 0 1 0 1.439 1.914 1.914 0 0 1-1.438 0c-.597-1.058.38-2.034 1.438-1.439M0 162.415c.868-2.081 1.584 1.498 0 0" fill="#FEFEFE"/><g transform="translate(387.442 161.597)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M.63.818c.868-2.081 1.584 1.498 0 0" fill="#FEFEFE" mask="url(#b)"/></g><path d="M182.682 167.735c5.18-.949 9.1 5.45 5.03 9.347-3.886 3.716-11.396-.041-9.055-6.183.495-1.302 1.885-2.772 4.025-3.164M204.24 167.735c5.18-.949 9.102 5.45 5.032 9.347-3.884 3.716-11.398-.041-9.057-6.183.494-1.302 1.884-2.772 4.025-3.164M161.267 168.167c2.826-.531 5.59 1.188 6.034 3.882.434 2.629-1.317 5.593-4.022 6.037-3.512.581-6.675-2.277-6.037-6.037.344-2.026 1.985-3.5 4.025-3.882M225.944 168.167c2.826-.531 5.59 1.188 6.035 3.882.435 2.629-1.315 5.593-4.023 6.037-3.51.581-6.675-2.277-6.037-6.037.344-2.026 1.983-3.5 4.025-3.882M139.849 168.741c6.79-1.188 7.154 9.858 0 8.77-4.72-.715-4.727-7.942 0-8.77M247.646 168.741c6.79-1.188 7.157 9.858 0 8.77-4.72-.715-4.724-7.942 0-8.77M118.577 169.317c5.24-.778 5.951 7.619.575 7.619-4.727 0-5.117-6.947-.575-7.62M269.493 169.317c5.24-.778 5.951 7.619.577 7.619-4.727 0-5.117-6.947-.577-7.62M96.588 170.036c5.882-1.32 5.112 7.42 0 6.183-2.386-.58-3.202-5.497 0-6.183M290.622 170.036c5.884-1.32 5.111 7.42 0 6.183-2.387-.58-3.198-5.497 0-6.183M75.459 170.61c2.176-.451 3.234.807 3.16 2.59-.127 3.167-5.323 3.456-5.173-.29.05-1.272.634-2.012 2.013-2.3M312.613 170.61c2.177-.451 3.234.807 3.164 2.59-.13 3.167-5.327 3.456-5.176-.29.052-1.272.633-2.012 2.012-2.3M54.33 171.186c.525-.06 1.236.089 1.582.43 2.733 2.736-3.667 5.11-3.45 1.296.045-.823.483-1.569 1.869-1.726M334.605 171.186c.524-.06 1.238.089 1.58.43 2.734 2.736-3.665 5.11-3.449 1.296.046-.823.483-1.569 1.869-1.726M32.484 171.905c1.221-.438 1.659.223 1.725 1.005.271 3.299-4.69.06-1.725-1.005M355.876 171.905c1.219-.438 1.661.223 1.725 1.005.273 3.299-4.693.06-1.725-1.005M10.78 173.2c.868-2.084 1.584 1.495 0 0M377.293 173.2c.868-2.084 1.582 1.495 0 0M194.324 178.086c3.145-.189 6.106 2.228 6.181 5.609.173 7.853-11.623 7.596-11.787.287-.071-3.217 2.128-5.684 5.606-5.896M172.333 178.518c3.275-.42 6.094 1.74 6.18 5.175.092 3.554-2.805 5.608-5.465 5.608-6.858 0-7.197-9.955-.715-10.783M215.452 178.518c3.278-.42 6.095 1.74 6.179 5.175.089 3.554-2.803 5.608-5.46 5.608-6.86 0-7.2-9.955-.719-10.783M150.916 179.094c2.758-.354 5.392 1.618 5.463 4.6.157 6.753-9.638 6.163-9.775.288-.064-2.777 1.265-4.498 4.312-4.888M237.155 179.094c2.76-.354 5.392 1.618 5.46 4.6.16 6.753-9.633 6.163-9.772.288-.064-2.777 1.262-4.498 4.312-4.888M128.927 179.813c2.846-.643 5.87 1.477 5.173 5.031-.939 4.779-9.53 4.072-8.337-2.013.226-1.153 1.135-2.562 3.164-3.018M258.283 179.813c2.849-.643 5.87 1.477 5.178 5.031-.944 4.779-9.536 4.072-8.341-2.013.227-1.153 1.137-2.562 3.163-3.018M107.797 180.387c5.151-.832 5.352 6.883.718 7.045-4.435.157-5.004-6.352-.718-7.045M280.275 180.387c5.15-.832 5.35 6.883.717 7.045-4.435.157-5.004-6.352-.717-7.045M86.67 180.963c3.728-.278 4.19 6.052 0 5.893-3.788-.141-3.56-5.627 0-5.893M302.264 180.963c3.728-.278 4.193 6.052 0 5.893-3.788-.141-3.56-5.627 0-5.893M64.678 181.68c1.828-.437 2.712.56 2.876 1.726.456 3.274-4.96 4.001-4.602.144.076-.787.543-1.584 1.726-1.87M323.392 181.68c1.828-.437 2.712.56 2.876 1.726.456 3.274-4.959 4.001-4.601.144.075-.787.542-1.584 1.725-1.87M43.119 182.4c1.427-.49 2.012.271 2.156 1.005.46 2.36-2.797 2.73-3.161.864-.24-1.224.198-1.591 1.005-1.87M344.954 182.4c1.427-.49 2.01.271 2.154 1.005.46 2.36-2.796 2.73-3.161.864-.24-1.224.198-1.591 1.007-1.87M22.854 183.119c.185.42.185 1.021 0 1.438-.42.185-1.023.185-1.438 0-.595-1.057.38-2.033 1.438-1.438M367.807 183.119c.185.42.185 1.021 0 1.438a1.936 1.936 0 0 1-1.438 0c-.597-1.057.38-2.033 1.438-1.438M0 183.982c.868-2.082 1.584 1.497 0 0" fill="#FEFEFE"/><g transform="translate(387.442 182.395)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M.63 1.587c.868-2.081 1.584 1.498 0 0" fill="#FEFEFE" mask="url(#d)"/></g><path d="M183.256 189.014c3.259-.349 6.238 1.97 6.324 5.462.194 7.918-11.327 7.23-11.495.288-.082-3.16 1.709-5.378 5.17-5.75M204.816 189.014c3.257-.349 6.238 1.97 6.322 5.462.196 7.918-11.327 7.23-11.496.288-.077-3.16 1.71-5.378 5.174-5.75M161.696 189.589c2.931-.338 5.673 1.72 5.748 4.887.17 7.166-10.201 6.52-10.35.288-.06-2.79 1.466-4.815 4.602-5.175M226.374 189.589c2.93-.338 5.677 1.72 5.75 4.887.168 7.166-10.204 6.52-10.35.288-.063-2.79 1.464-4.815 4.6-5.175M140.424 190.165c7.594-.57 5.192 11.727-1.725 8.625-3.763-1.687-3.295-8.249 1.725-8.625M248.223 190.165c7.594-.57 5.19 11.727-1.725 8.625-3.765-1.687-3.296-8.249 1.725-8.625M118.434 190.882c1.525-.28 2.698.15 3.45.864 3.677 3.486-1.978 9.434-5.606 5.606-2.307-2.435-.543-5.973 2.156-6.47M269.35 190.882c1.526-.28 2.7.15 3.451.864 3.677 3.486-1.98 9.434-5.606 5.606-2.309-2.435-.542-5.973 2.156-6.47M97.017 191.458c4.397-.755 5.334 6.31.718 6.47-4.113.143-4.59-5.805-.718-6.47M291.053 191.458c4.399-.755 5.333 6.31.718 6.47-4.113.143-4.59-5.805-.718-6.47M75.17 192.177c3.312-1.555 4.987 4.201 1.726 5.031-3.32.846-4.793-3.894-1.725-5.031M312.326 192.177c3.31-1.555 4.987 4.201 1.725 5.031-3.318.846-4.792-3.894-1.725-5.031M54.33 192.752c.525-.059 1.236.09 1.582.431 2.733 2.736-3.667 5.11-3.45 1.295.045-.823.483-1.568 1.869-1.726M334.605 192.752c.524-.059 1.238.09 1.58.431 2.734 2.736-3.665 5.11-3.449 1.295.046-.823.483-1.568 1.869-1.726M32.484 193.471c1.221-.437 1.659.224 1.725 1.006.271 3.296-4.69.057-1.725-1.006M355.876 193.471c1.219-.437 1.661.224 1.725 1.006.273 3.296-4.693.057-1.725-1.006M10.78 194.765c.868-2.082 1.584 1.495 0 0M377.293 194.765c.868-2.082 1.582 1.495 0 0M193.75 199.941c5.055-.757 8.881 5.49 4.886 9.488-2.044 2.045-5.884 2.166-8.05 0-3.388-3.39-1.032-8.863 3.164-9.488M172.333 200.228c5.412-.761 7.98 5.666 4.455 9.058-3.097 2.98-8.938.98-9.055-3.739-.075-2.98 1.81-4.927 4.6-5.319M215.452 200.228c5.41-.761 7.98 5.666 4.454 9.058-3.095 2.98-8.937.98-9.053-3.739-.075-2.98 1.807-4.927 4.6-5.319M150.629 200.804c5.793-.976 7.557 7.167 2.73 9.057-6.313 2.474-9.458-7.924-2.73-9.057M236.868 200.804c5.793-.976 7.555 7.167 2.73 9.057-6.31 2.474-9.46-7.924-2.73-9.057M129.07 201.378c2.634-.51 5.373 1.322 5.031 4.6-.537 5.135-7.796 4.164-8.336.144-.326-2.418.9-4.276 3.304-4.744M258.427 201.378c2.635-.51 5.372 1.322 5.033 4.6-.538 5.135-7.797 4.164-8.34.144-.325-2.418.898-4.276 3.307-4.744M108.084 201.954c4.56-.415 5.087 6.891.431 7.044-4.467.146-5.018-6.627-.43-7.044M280.562 201.954c4.56-.415 5.087 6.891.43 7.044-4.467.146-5.02-6.627-.43-7.044M86.095 202.673c3.81-.855 4.95 4.963 1.436 5.606-1.86.342-4.483-1.02-3.448-4.026.18-.525.838-1.318 2.012-1.58M301.69 202.673c3.815-.855 4.955 4.963 1.438 5.606-1.85.34-4.485-1.015-3.45-4.026.18-.525.838-1.318 2.012-1.58M64.678 203.247c1.828-.438 2.712.559 2.876 1.726.456 3.274-4.96 4-4.602.144.076-.787.543-1.585 1.726-1.87M323.392 203.247c1.828-.438 2.712.559 2.876 1.726.456 3.274-4.959 4-4.601.144.075-.787.542-1.585 1.725-1.87M43.119 203.966c1.427-.49 2.012.271 2.156 1.006.46 2.36-2.797 2.728-3.161.864-.24-1.225.198-1.592 1.005-1.87M344.954 203.966c1.427-.49 2.01.271 2.154 1.006.46 2.36-2.796 2.728-3.161.864-.24-1.225.198-1.592 1.007-1.87M22.854 204.685a1.938 1.938 0 0 1 0 1.439c-.42.184-1.023.184-1.438 0-.595-1.058.38-2.034 1.438-1.439M367.807 204.685a1.938 1.938 0 0 1 0 1.439 1.936 1.936 0 0 1-1.438 0c-.597-1.058.38-2.034 1.438-1.439M0 205.548c.868-2.084 1.584 1.498 0 0" fill="#FEFEFE"/><g transform="translate(387.442 203.912)"><mask id="f" fill="#fff"><use xlink:href="#e"/></mask><path d="M.63 1.636c.868-2.084 1.584 1.497 0 0" fill="#FEFEFE" mask="url(#f)"/></g><path d="M183.688 211.011c2.757-.116 6.217 2.296 5.32 6.47-1.248 5.759-11.998 5.032-10.35-2.587.476-2.214 2.493-3.776 5.03-3.883M205.246 211.011c2.76-.116 6.221 2.296 5.319 6.47-1.245 5.759-11.997 5.032-10.35-2.587.481-2.214 2.498-3.776 5.03-3.883M161.551 211.442c5.76-.81 7.77 7.346 2.59 9.345-6.542 2.526-9.67-8.346-2.59-9.345M226.231 211.442c5.757-.81 7.77 7.346 2.59 9.345-6.544 2.526-9.673-8.346-2.59-9.345M139.706 212.018c.911-.192 2.286-.107 2.874.143 2.561 1.092 3.863 6.402 0 8.053-5.632 2.405-9.028-6.906-2.874-8.196M247.504 212.018c.912-.192 2.286-.107 2.874.143 2.56 1.092 3.863 6.402 0 8.053-5.634 2.405-9.027-6.906-2.874-8.196M118.291 212.592c3.927-.837 6.056 3.862 3.592 6.326-3.491 3.493-8.546-1.992-5.606-5.318.41-.463 1.265-.848 2.014-1.008M269.206 212.592c3.93-.837 6.058 3.862 3.594 6.326-3.491 3.493-8.546-1.992-5.606-5.318.41-.463 1.265-.848 2.012-1.008M97.017 213.168c2.564-.461 4.463 1.593 3.592 4.17-1.098 3.264-7.623 2.407-6.035-2.301.224-.661 1.071-1.623 2.443-1.87M291.053 213.168c2.564-.461 4.463 1.593 3.594 4.17-1.1 3.264-7.628 2.407-6.037-2.301.224-.661 1.07-1.623 2.443-1.87M75.746 213.743c3.662-.485 3.519 4.895.43 5.034-2.8.123-3.83-4.582-.43-5.034M312.903 213.743c3.66-.488 3.516 4.895.43 5.034-2.8.123-3.833-4.582-.43-5.034M54.041 214.461c.98-.219 1.714.123 2.015.577 1.965 2.975-3.45 4.313-3.45 1.149 0-.737.08-1.42 1.435-1.726M334.318 214.461c.975-.219 1.711.123 2.01.577 1.967 2.975-3.448 4.313-3.448 1.149 0-.737.08-1.42 1.438-1.726M32.338 215.181c.107-.326.807-.057 1.153-.143 1.72 1.094-.634 3.449-1.725 1.723-.08-.796.025-1.411.572-1.58M355.733 215.181c.107-.326.807-.057 1.149-.143 1.725 1.094-.63 3.449-1.725 1.723-.078-.796.027-1.411.576-1.58M10.78 216.331c.868-2.081 1.584 1.496 0 0M377.293 216.331c.868-2.081 1.582 1.496 0 0M194.037 222.082c2.853-.328 5.604 1.696 5.604 4.888 0 6.923-9.923 6.041-10.062.143-.061-2.733 1.45-4.687 4.458-5.031M172.475 222.225c2.76-.353 5.392 1.62 5.46 4.601.162 6.753-9.63 6.165-9.772.287-.064-2.776 1.265-4.498 4.312-4.888M215.595 222.225c2.757-.353 5.392 1.62 5.463 4.601.16 6.753-9.636 6.165-9.778.287-.061-2.776 1.265-4.498 4.315-4.888M150.773 222.656c6.06-.966 6.894 8.45 1.005 8.77-5.607.308-6.382-7.91-1.005-8.77M237.012 222.656c6.067-.969 6.89 8.45 1.003 8.77-5.606.308-6.381-7.91-1.003-8.77M129.07 223.233c6.636-1.316 5.726 9.54-.575 7.475-2.854-.934-3.715-6.625.574-7.475M258.427 223.233c6.635-1.316 5.728 9.54-.576 7.475-2.854-.934-3.715-6.625.576-7.475M107.51 223.807c3.442-.766 5.602 3.313 3.307 5.608-3.913 3.912-8.847-4.374-3.307-5.608M279.985 223.807c3.444-.766 5.602 3.313 3.307 5.608-3.91 3.912-8.847-4.374-3.307-5.608M86.095 224.382c1.497-.365 2.863.271 3.307 1.438 1.908 5.03-6.532 4.947-5.176.287.185-.633.312-1.345 1.87-1.725M301.69 224.382c1.497-.365 2.865.271 3.304 1.438 1.91 5.03-6.531 4.947-5.17.287.182-.633.31-1.345 1.866-1.725M64.678 224.957c1.791-.444 2.57.5 2.732 1.582.456 3.103-4.658 3.846-4.312.144.066-.725.447-1.443 1.58-1.726M323.392 224.957c1.791-.444 2.573.5 2.733 1.582.455 3.103-4.659 3.846-4.312.144.068-.725.446-1.443 1.579-1.726M43.55 225.533c1.657-.228 2.24 2.25.862 2.875-1.926.873-3.464-2.52-.861-2.875M345.386 225.533c1.655-.228 2.24 2.25.86 2.875-1.929.873-3.465-2.52-.86-2.875M22.854 226.539c.148.916-.232 1.302-1.15 1.151-.953-.757.391-2.106 1.15-1.151M367.807 226.539c.148.916-.232 1.302-1.15 1.151-.956-.757.394-2.106 1.15-1.151M182.682 233.296c8.462-1.817 6.787 12.037-.864 8.77-1.66-.709-3.699-3.046-2.297-6.326.264-.623 1.312-2.048 3.16-2.444M204.24 233.296c8.462-1.817 6.789 12.037-.862 8.77-1.66-.709-3.701-3.046-2.3-6.326.267-.623 1.318-2.048 3.162-2.444M161.84 233.44c5.895-.62 6.414 8.77.432 8.77-5.338 0-5.99-8.185-.431-8.77M226.52 233.44c5.892-.62 6.414 8.77.427 8.77-5.333 0-5.985-8.185-.427-8.77M140.137 233.871c5.737-.811 5.878 7.758.718 7.909-4.914.141-5.634-7.213-.718-7.909M247.934 233.871c5.738-.811 5.877 7.758.718 7.909-4.912.141-5.63-7.213-.718-7.909M118.291 234.447c4.928-1.097 5.55 6.016 1.723 6.757-4.159.807-6.31-5.738-1.723-6.757M269.206 234.447c4.93-1.097 5.552 6.016 1.725 6.757-4.157.805-6.313-5.738-1.725-6.757M97.45 234.878c3.725-.278 4.19 6.052 0 5.893-3.79-.141-3.56-5.627 0-5.893M291.485 234.878c3.729-.278 4.191 6.052 0 5.893-3.788-.141-3.56-5.627 0-5.893M75.315 235.596c3.234-.876 4.17 3.85 1.436 4.457-2.885.64-4.451-3.639-1.436-4.457M312.47 235.596c3.232-.876 4.171 3.85 1.437 4.457-2.888.64-4.451-3.639-1.436-4.457M54.041 236.172c1.18-.307 2.159.356 2.159 1.58 0 2.326-3.45 2.198-3.45 0 0-.565.19-1.292 1.291-1.58M334.318 236.172c1.178-.307 2.154.356 2.154 1.58 0 2.326-3.449 2.198-3.449 0 0-.565.19-1.292 1.295-1.58M32.338 236.89c.462-.403 1.376-.04 1.581.288.684 2.829-3.528 1.208-1.581-.288M355.733 236.89c.46-.403 1.377-.04 1.58.288.681 2.829-3.528 1.208-1.58-.288M10.78 237.897c.868-2.082 1.584 1.497 0 0M377.293 237.897c.868-2.082 1.582 1.497 0 0M172.475 244.366c2.719-.376 4.825 1.327 4.889 4.026.132 5.777-8.5 5.73-8.624.288-.053-2.262 1.135-3.951 3.735-4.314M193.458 244.366c3.02-.695 6.281 1.357 5.466 5.321-1.051 5.084-10.468 3.732-8.48-2.444.419-1.306 1.157-2.446 3.014-2.877M215.595 244.366c2.719-.376 4.825 1.327 4.886 4.026.132 5.777-8.496 5.73-8.622.288-.052-2.262 1.138-3.951 3.736-4.314M151.349 244.655c1.481-.076 3.245 1.019 3.735 2.013 2.573 5.207-5.155 7.851-7.186 3.736-1.169-2.368.317-5.592 3.45-5.75M237.586 244.655c1.484-.076 3.248 1.019 3.738 2.013 2.57 5.207-5.157 7.851-7.188 3.736-1.167-2.368.317-5.592 3.45-5.75M129.646 245.086c4.56-.417 5.086 6.892.43 7.045-4.469.146-5.018-6.627-.43-7.045M259.002 245.086c4.562-.417 5.087 6.892.43 7.045-4.467.146-5.018-6.627-.43-7.045M107.655 245.661c5.19-1.165 4.453 7.432-.43 5.75-2.022-.694-3.03-4.975.43-5.75M280.13 245.661c5.19-1.165 4.455 7.432-.43 5.75-2.02-.694-3.028-4.975.43-5.75M86.095 246.235c5.347-1.386 2.767 7.567-1.007 4.17-1.409-1.265-.891-3.677 1.007-4.17M301.69 246.235c5.347-1.386 2.769 7.567-1.005 4.17-1.409-1.265-.896-3.677 1.005-4.17M64.822 246.81c.978-.218 1.712.122 2.013.575 1.966 2.975-3.449 4.316-3.449 1.152 0-.739.078-1.423 1.436-1.726M323.537 246.81c.977-.218 1.714.122 2.012.575 1.965 2.975-3.45 4.316-3.45 1.152 0-.739.08-1.423 1.438-1.726M43.262 247.386c1.222-.437 1.66.224 1.726 1.006.27 3.299-4.69.057-1.726-1.006M345.097 247.386c1.221-.437 1.661.224 1.725 1.006.271 3.299-4.693.057-1.725-1.006M22.854 248.105c.148.917-.232 1.3-1.15 1.15-.953-.758.391-2.103 1.15-1.15M367.807 248.105c.148.917-.232 1.3-1.15 1.15-.956-.758.394-2.103 1.15-1.15M183.113 255.438c5.003-.835 6.222 6.025 2.444 7.619-5.27 2.22-8.412-6.625-2.444-7.62M204.671 255.438c5.003-.835 6.227 6.025 2.443 7.619-5.267 2.22-8.41-6.625-2.443-7.62M161.696 255.581c5.237-.777 5.948 7.62.577 7.62-4.727 0-5.12-6.945-.577-7.62M226.374 255.581c5.24-.777 5.95 7.62.574 7.62-4.722 0-5.117-6.945-.574-7.62M140.424 255.869c4.56-.415 5.087 6.891.431 7.044-4.467.146-5.018-6.627-.43-7.044M248.223 255.869c4.56-.415 5.087 6.891.428 7.044-4.464.146-5.016-6.627-.428-7.044M119.01 256.3c3.302-.227 4.7 5.018 1.148 6.037-4.068 1.17-6.09-5.697-1.149-6.036M269.927 256.3c3.298-.227 4.702 5.018 1.147 6.037-4.066 1.17-6.088-5.697-1.147-6.036M97.017 256.875c2.177-.451 3.234.805 3.164 2.587-.128 3.167-5.329 3.459-5.176-.287.052-1.272.634-2.013 2.012-2.3M291.053 256.875c2.177-.451 3.237.805 3.164 2.587-.13 3.167-5.326 3.459-5.176-.287.052-1.272.631-2.013 2.012-2.3M75.459 257.45c1.69-.461 2.468.458 2.586 1.582.288 2.728-4.2 3.44-4.024.143.038-.743.385-1.438 1.438-1.726M312.613 257.45c1.691-.461 2.468.458 2.587 1.582.29 2.728-4.198 3.44-4.023.143.04-.743.383-1.438 1.436-1.726M54.041 258.025c1.265-.39 1.808.3 1.871 1.151.137 1.885-2.732 2.257-2.876.287-.057-.777.242-1.201 1.005-1.438M334.318 258.025c1.262-.39 1.805.3 1.866 1.151.14 1.885-2.73 2.257-2.873.287-.057-.777.241-1.201 1.007-1.438M33.633 258.887c.15.917-.232 1.302-1.149 1.152-.954-.76.392-2.104 1.15-1.152M357.026 258.887c.15.917-.232 1.302-1.15 1.152-.954-.76.393-2.104 1.15-1.152M10.78 259.463c.868-2.084 1.584 1.498 0 0M377.293 259.463c.868-2.084 1.582 1.498 0 0M193.892 266.508c4.16-.763 6.186 4.95 2.587 6.901-4.813 2.613-8.348-5.843-2.587-6.9M172.045 266.652c2.865-.711 5.611 1.619 4.456 4.888-1.336 3.784-8.79 2.482-6.899-2.875.224-.636 1.158-1.696 2.443-2.013M215.163 266.652c2.867-.711 5.613 1.619 4.458 4.888-1.338 3.784-8.793 2.482-6.901-2.875.225-.636 1.16-1.696 2.443-2.013M150.773 266.796c4.995-.994 5.235 6.246 1.294 6.757-4.244.55-5.577-5.905-1.294-6.757M237.012 266.796c4.991-.994 5.233 6.246 1.293 6.757-4.242.55-5.575-5.905-1.293-6.757M129.788 267.083c3.302-.228 4.704 5.018 1.15 6.039-4.065 1.17-6.089-5.697-1.15-6.04M259.146 267.083c3.3-.228 4.702 5.018 1.15 6.039-4.07 1.17-6.088-5.7-1.15-6.04M107.51 267.658c3.31-1.555 4.987 4.202 1.726 5.034-3.321.843-4.796-3.896-1.726-5.034M279.985 267.658c3.312-1.555 4.989 4.202 1.725 5.034-3.318.843-4.793-3.896-1.725-5.034M86.239 268.09c1.789-.444 2.57.5 2.73 1.58.458 3.105-4.656 3.848-4.312.144.068-.723.444-1.443 1.582-1.724M301.834 268.09c1.787-.444 2.571.5 2.728 1.58.458 3.105-4.656 3.848-4.31.144.067-.723.447-1.443 1.582-1.724M64.678 268.666c1.426-.49 2.012.269 2.156 1.005.46 2.357-2.799 2.727-3.161.862-.24-1.224.196-1.592 1.005-1.867M323.392 268.666c1.429-.49 2.015.269 2.156 1.005.46 2.357-2.796 2.727-3.159.862-.241-1.224.194-1.592 1.003-1.867M44.412 269.384c.187.417.187 1.02 0 1.436a1.908 1.908 0 0 1-1.436 0c-.597-1.056.38-2.032 1.436-1.436M346.245 269.384c.19.417.19 1.02 0 1.436-.415.187-1.019.187-1.436 0-.597-1.056.381-2.032 1.436-1.436M21.559 270.246c.87-2.081 1.586 1.496 0 0M366.514 270.246c.868-2.081 1.58 1.496 0 0M183.398 277.579c4.932-.652 4.704 6.618.577 6.757-4.191.14-4.859-6.19-.577-6.757M204.96 277.579c4.928-.652 4.702 6.618.575 6.757-4.194.14-4.859-6.19-.574-6.757M161.696 277.722c4.396-.756 5.33 6.31.718 6.47-4.111.144-4.588-5.804-.718-6.47M226.374 277.722c4.398-.756 5.333 6.31.72 6.47-4.114.144-4.59-5.804-.72-6.47M140.137 278.01c4.597-.835 4.351 5.895.577 5.895-3.494 0-4.07-5.26-.577-5.896M247.934 278.01c4.597-.835 4.35 5.895.576 5.895-3.494 0-4.068-5.26-.576-5.896M118.291 278.441c3.31-1.554 4.985 4.202 1.723 5.032-3.318.846-4.792-3.894-1.723-5.032M269.206 278.441c3.31-1.554 4.987 4.202 1.725 5.032-3.32.846-4.795-3.894-1.725-5.032M97.017 278.873c1.792-.444 2.571.5 2.733 1.58.456 3.105-4.658 3.848-4.312.144.066-.725.445-1.443 1.58-1.724M291.053 278.873c1.79-.444 2.571.5 2.73 1.58.459 3.105-4.658 3.848-4.309.144.066-.725.447-1.443 1.58-1.724M75.602 279.304c1.178-.305 2.156.356 2.156 1.582 0 2.323-3.45 2.196-3.45 0 0-.567.189-1.297 1.294-1.582M312.756 279.304c1.18-.305 2.156.356 2.156 1.582 0 2.323-3.449 2.196-3.449 0 0-.567.19-1.297 1.293-1.582M53.899 280.023c.463-.406 1.376-.04 1.582.287.681 2.83-3.53 1.209-1.582-.287M334.173 280.023c.46-.406 1.377-.04 1.58.287.683 2.83-3.528 1.209-1.58-.287M32.338 281.028c.87-2.081 1.586 1.498 0 0M355.733 281.028c.868-2.081 1.584 1.498 0 0M194.469 288.65c3.3-.229 4.702 5.017 1.149 6.038-4.069 1.167-6.09-5.7-1.15-6.039M172.333 288.793c5.189-1.165 4.455 7.432-.431 5.752-2.02-.696-3.03-4.975.43-5.752M215.452 288.793c5.19-1.165 4.454 7.432-.43 5.752-2.022-.696-3.03-4.975.43-5.752M150.916 288.936c4.221-.809 4.458 5.458.718 5.609-3.232.13-4.148-4.95-.718-5.609M237.155 288.936c4.218-.809 4.458 5.458.718 5.609-3.232.13-4.15-4.95-.718-5.609M129.646 289.224c3.662-.486 3.516 4.894.43 5.033-2.8.123-3.833-4.58-.43-5.033M259.002 289.224c3.664-.486 3.516 4.894.43 5.033-2.8.123-3.83-4.58-.43-5.033M107.797 289.655c1.792-.444 2.574.5 2.73 1.583.459 3.102-4.655 3.845-4.311.143.068-.725.447-1.443 1.581-1.726M280.275 289.655c1.789-.444 2.57.5 2.73 1.583.456 3.102-4.656 3.845-4.312.143.068-.725.447-1.443 1.582-1.726M86.381 290.086c1.18-.305 2.156.358 2.156 1.582 0 2.326-3.448 2.198-3.448 0 0-.565.189-1.292 1.292-1.582M301.977 290.086c1.18-.305 2.156.358 2.156 1.582 0 2.326-3.448 2.198-3.448 0 0-.565.189-1.292 1.292-1.582M64.678 290.662c.107-.324.807-.055 1.15-.144 1.724 1.094-.63 3.45-1.722 1.726-.082-.798.025-1.411.572-1.582M323.392 290.662c.107-.324.807-.055 1.151-.144 1.723 1.094-.631 3.45-1.725 1.726-.078-.798.027-1.411.574-1.582M44.412 291.238c.153.917-.232 1.3-1.149 1.15-.952-.757.392-2.105 1.149-1.15M346.245 291.238c.15.917-.232 1.3-1.148 1.15-.953-.757.394-2.105 1.148-1.15M183.113 299.863c1.496-.365 2.863.272 3.303 1.439 1.91 5.029-6.53 4.947-5.171.287.182-.634.31-1.347 1.868-1.726M204.671 299.863c1.5-.365 2.863.272 3.307 1.439 1.908 5.029-6.532 4.947-5.173.287.184-.634.307-1.347 1.866-1.726M161.409 300.008c3.31-1.555 4.987 4.201 1.727 5.031-3.32.846-4.795-3.894-1.727-5.031M226.089 300.008c3.309-1.555 4.986 4.201 1.725 5.031-3.32.846-4.795-3.894-1.725-5.031M140.28 300.151c1.847-.332 2.813.796 2.875 2.157.148 3.272-4.887 3.429-4.887.144 0-1.36.734-2.07 2.013-2.3M248.078 300.151c1.846-.332 2.812.796 2.876 2.157.146 3.272-4.888 3.429-4.888.144 0-1.36.734-2.07 2.012-2.3M119.01 300.439c.763-.076 1.585.337 1.866.718 2.406 3.274-4.08 4.808-3.88 1.151.055-1.014.657-1.735 2.013-1.87M269.927 300.439c.764-.076 1.584.337 1.867.718 2.407 3.274-4.082 4.808-3.881 1.151.057-1.014.656-1.735 2.014-1.87M97.162 300.87c1.178-.307 2.156.356 2.156 1.583 0 2.323-3.45 2.198-3.45 0 0-.568.191-1.297 1.294-1.582M291.198 300.87c1.178-.307 2.156.356 2.156 1.583 0 2.325-3.45 2.195-3.45 0 0-.568.191-1.297 1.294-1.582M75.459 301.445c.104-.324.804-.057 1.15-.144 1.724 1.095-.633 3.45-1.725 1.726-.08-.798.025-1.411.575-1.582M312.613 301.445c.107-.324.807-.057 1.151-.144 1.725 1.095-.631 3.45-1.727 1.726-.076-.798.027-1.411.576-1.582M55.192 302.02c.152.917-.233 1.3-1.151 1.15-.95-.757.394-2.102 1.15-1.15M335.466 302.02c.15.917-.232 1.3-1.148 1.15-.955-.757.392-2.102 1.148-1.15M172.622 310.934c1.844-.333 2.81.795 2.874 2.156.146 3.274-4.889 3.429-4.889.144 0-1.359.738-2.068 2.015-2.3M193.892 310.934c5.347-1.389 2.767 7.566-1.007 4.171-1.406-1.27-.891-3.679 1.007-4.171M215.74 310.934c1.846-.333 2.812.795 2.873 2.156.149 3.274-4.886 3.429-4.886.144 0-1.359.734-2.068 2.012-2.3M150.773 311.222c.679-.196.995-.246 1.438-.144 1.141.27 2.641 3.68 0 4.314-1.309.312-3.503-.249-2.877-2.877.085-.347.554-1.038 1.439-1.293M237.012 311.222c.68-.196.994-.246 1.436-.144 1.144.27 2.642 3.68 0 4.314-1.306.312-3.503-.249-2.874-2.877.082-.347.552-1.038 1.438-1.293M129.788 311.366c.526-.06 1.24.088 1.582.43 2.735 2.734-3.667 5.11-3.45 1.295.047-.82.485-1.568 1.868-1.725M259.146 311.366c.525-.06 1.238.088 1.58.43 2.735 2.734-3.665 5.11-3.448 1.295.045-.82.485-1.568 1.868-1.725M107.797 311.796c1.427-.49 2.013.271 2.156 1.006.459 2.36-2.798 2.728-3.16.864-.24-1.225.195-1.592 1.004-1.87M280.275 311.796c1.426-.49 2.012.271 2.156 1.006.46 2.36-2.8 2.728-3.164.864-.24-1.225.198-1.592 1.008-1.87M86.239 312.228c.107-.326.806-.055 1.148-.143 1.726 1.094-.631 3.449-1.725 1.725-.077-.798.027-1.41.577-1.582M301.834 312.228c.105-.326.807-.055 1.151-.143 1.723 1.094-.631 3.449-1.725 1.725-.078-.798.025-1.41.574-1.582M65.973 312.802c.148.92-.233 1.302-1.151 1.152-.953-.757.392-2.104 1.15-1.152M324.685 312.802c.153.92-.232 1.302-1.148 1.152-.953-.757.392-2.104 1.148-1.152M43.119 313.378c.868-2.081 1.584 1.498 0 0M344.954 313.378c.869-2.081 1.582 1.498 0 0M183.688 322.004c.763-.075 1.586.337 1.869.718 2.404 3.274-4.082 4.81-3.882 1.151.057-1.016.657-1.734 2.013-1.869M205.246 322.004c.765-.075 1.588.337 1.868.718 2.41 3.274-4.081 4.81-3.88 1.151.056-1.016.658-1.734 2.012-1.869M161.696 322.149c1.691-.46 2.468.456 2.587 1.58.287 2.729-4.196 3.44-4.023.146.04-.746.383-1.439 1.436-1.726M226.374 322.149c1.69-.46 2.468.456 2.589 1.58.287 2.729-4.198 3.44-4.025.146.039-.746.385-1.439 1.436-1.726M139.994 322.436c1.09-.401 2.176-.03 2.443.864.864 2.907-4.513 3.58-3.45 0 .1-.333.492-.673 1.007-.864M247.791 322.436c1.087-.401 2.179-.03 2.443.864.866 2.907-4.51 3.58-3.45 0 .098-.333.49-.673 1.007-.864M119.01 322.58c1.656-.227 2.24 2.25.86 2.875-1.927.874-3.466-2.521-.86-2.874M269.927 322.58c1.655-.227 2.238 2.25.862 2.875-1.928.874-3.467-2.521-.862-2.874M97.017 323.011c.108-.323.807-.054 1.15-.143 1.724 1.094-.63 3.45-1.724 1.726-.08-.798.025-1.414.574-1.583M291.053 323.011c.108-.323.807-.054 1.151-.143 1.723 1.094-.633 3.45-1.725 1.726-.077-.798.027-1.414.574-1.583M76.752 323.586c.15.919-.233 1.302-1.149 1.151-.953-.757.392-2.104 1.149-1.151M313.906 323.586c.15.919-.23 1.302-1.15 1.151-.951-.757.394-2.104 1.15-1.151M53.899 324.161c.868-2.081 1.584 1.496 0 0M334.173 324.161c.87-2.081 1.584 1.496 0 0M172.333 333.22c1.091-.402 2.176-.03 2.443.86.863 2.91-4.51 3.582-3.449 0 .098-.33.488-.672 1.006-.86M193.892 333.22c1.09-.402 2.18-.03 2.441.86.869 2.91-4.508 3.582-3.448 0 .098-.33.495-.672 1.007-.86M215.452 333.22c1.09-.402 2.177-.03 2.443.86.864 2.91-4.512 3.582-3.448 0 .098-.33.488-.672 1.005-.86M150.916 333.363c1.427-.49 2.013.271 2.158 1.005.458 2.36-2.8 2.729-3.163.864-.24-1.224.196-1.591 1.005-1.87M237.155 333.363c1.426-.49 2.012.271 2.156 1.005.46 2.36-2.799 2.729-3.161.864-.242-1.224.196-1.591 1.005-1.87M129.5 333.651c1.221-.438 1.661.224 1.725 1.006.276 3.298-4.69.057-1.725-1.006M258.86 333.651c1.219-.438 1.66.224 1.725 1.006.273 3.298-4.693.057-1.726-1.006M107.797 333.938c.46-.406 1.377-.04 1.582.287.682 2.827-3.53 1.209-1.582-.287M280.275 333.938c.46-.406 1.376-.04 1.579.287.681 2.827-3.528 1.209-1.58-.287M87.53 334.369c.153.916-.232 1.302-1.148 1.151-.953-.757.394-2.104 1.149-1.151M303.127 334.369c.15.916-.234 1.302-1.15 1.151-.953-.757.394-2.104 1.15-1.151M64.678 334.944c.87-2.082 1.584 1.497 0 0M323.392 334.944c.87-2.082 1.584 1.497 0 0M183.398 344.29c1.265-.39 1.808.3 1.87 1.149.14 1.887-2.729 2.259-2.875.29-.059-.778.242-1.202 1.005-1.44M204.96 344.29c1.26-.39 1.803.3 1.867 1.149.141 1.887-2.73 2.259-2.871.29-.06-.778.239-1.202 1.005-1.44M161.84 344.433c1.22-.437 1.66.224 1.724 1.006.276 3.298-4.69.059-1.723-1.006M226.52 344.433c1.22-.437 1.66.224 1.726 1.006.27 3.298-4.693.059-1.726-1.006M140.137 344.577c.105-.324.807-.055 1.151-.144 1.72 1.094-.631 3.45-1.725 1.726-.08-.798.025-1.411.574-1.582M247.934 344.577c.109-.324.806-.055 1.15-.144 1.726 1.094-.628 3.45-1.725 1.726-.077-.798.028-1.411.575-1.582M119.87 344.865c.187.417.187 1.021 0 1.436a1.908 1.908 0 0 1-1.435 0c-.598-1.055.38-2.031 1.435-1.436M270.789 344.865c.187.417.187 1.021 0 1.436a1.914 1.914 0 0 1-1.438 0c-.597-1.055.38-2.031 1.438-1.436M75.459 345.728c.868-2.082 1.584 1.495 0 0M97.017 345.728c.871-2.082 1.584 1.495 0 0M291.053 345.728c.871-2.082 1.584 1.495 0 0M312.613 345.728c.868-2.082 1.584 1.495 0 0M172.475 355.504c.463-.404 1.377-.041 1.582.287.683 2.829-3.528 1.208-1.582-.287M194.037 355.504c.458-.404 1.374-.041 1.58.287.683 2.829-3.53 1.208-1.58-.287M215.595 355.504c.46-.404 1.376-.041 1.581.287.682 2.829-3.532 1.208-1.581-.287M152.21 355.648a1.91 1.91 0 0 1 0 1.437 1.914 1.914 0 0 1-1.438 0c-.595-1.056.383-2.032 1.438-1.437M238.448 355.648a1.91 1.91 0 0 1 0 1.437 1.908 1.908 0 0 1-1.436 0c-.597-1.056.378-2.032 1.436-1.437M130.65 355.936c.15.916-.23 1.299-1.15 1.149-.95-.757.394-2.105 1.15-1.15M260.008 355.936c.15.916-.233 1.299-1.149 1.149-.955-.757.392-2.105 1.149-1.15M107.797 356.511c.871-2.084 1.584 1.496 0 0M280.275 356.511c.868-2.084 1.583 1.496 0 0M162.99 366.719c.15.916-.233 1.301-1.15 1.149-.952-.757.393-2.102 1.15-1.15M184.549 366.719c.15.916-.232 1.301-1.15 1.149-.954-.757.393-2.102 1.15-1.15M206.109 366.719c.15.916-.232 1.301-1.149 1.149-.952-.757.392-2.102 1.149-1.15M227.669 366.719c.15.916-.232 1.301-1.149 1.149-.955-.757.392-2.102 1.149-1.15M118.577 367.294c.871-2.083 1.584 1.496 0 0M140.137 367.294c.869-2.083 1.584 1.496 0 0M247.934 367.294c.87-2.083 1.584 1.496 0 0M269.493 367.294c.871-2.083 1.584 1.496 0 0" fill="#FEFEFE"/><g transform="translate(150.419 377.174)"><mask id="h" fill="#fff"><use xlink:href="#g"/></mask><path d="M.498.902c.87-2.081 1.583 1.498 0 0" fill="#FEFEFE" mask="url(#h)"/></g><g transform="translate(171.93 377.174)"><mask id="j" fill="#fff"><use xlink:href="#i"/></mask><path d="M.545.902c.87-2.081 1.584 1.498 0 0" fill="#FEFEFE" mask="url(#j)"/></g><g transform="translate(193.72 377.174)"><mask id="l" fill="#fff"><use xlink:href="#k"/></mask><path d="M.316.902c.868-2.081 1.582 1.498 0 0" fill="#FEFEFE" mask="url(#l)"/></g><g transform="translate(215.233 377.174)"><mask id="n" fill="#fff"><use xlink:href="#m"/></mask><path d="M.362.902c.87-2.081 1.584 1.498 0 0" fill="#FEFEFE" mask="url(#n)"/></g><g transform="translate(237.023 377.174)"><mask id="p" fill="#fff"><use xlink:href="#o"/></mask><path d="M.132.902C1-1.179 1.715 2.4.132.902" fill="#FEFEFE" mask="url(#p)"/></g></g></symbol><symbol id="sprite-facebook" viewBox="-589 414.9 6 13"><path d="M-589 419h1.3v-1.3c0-.6 0-1.4.4-1.9.4-.6 1-.9 2-.9 1.6 0 2.3.2 2.3.2l-.3 1.9s-.5-.2-1-.2-.9.2-.9.7v1.5h2l-.3 1.9h-1.9v6.5h-2.4v-6.5h-1.2V419"/></symbol><symbol id="sprite-fundacja" viewBox="0 0 88 18"><path d="M39.825 4.601c-2.086 0-3.451 1.326-3.451 4.797 0 3.686 1.228 4.934 3.393 4.934 1.404 0 2.379-.761 2.827-2.224v1.931c.975 0 3.257-.02 4.388-.039a18.78 18.78 0 0 1 0-1.482h-.449c-.565 0-.819-.273-.838-.917-.039-1.794-.039-8.619 0-11.115-.956.04-3.452.059-4.563.059.02.351.02 1.131 0 1.482h.624c.546 0 .819.273.819.975V6.59c-.39-1.228-1.229-1.989-2.75-1.989zm1.17 8.034c-1.228 0-1.384-1.19-1.384-3.237 0-2.554.41-3.1 1.482-3.1 1.033 0 1.482.74 1.482 2.573v1.034c0 1.872-.585 2.73-1.58 2.73zm6.474.956V14h4.642v-.39l-.624-.332c-.586-.312-.898-.565-.898-1.053 0-.194.04-.409.137-.682l.682-2.028h4.72l.78 2.281c.078.235.117.43.117.586 0 .507-.352.702-.761.896l-.624.313V14h5.752v-.41l-.604-.331c-.663-.37-.78-.604-1.17-1.677L55.659.545h-2.281L49.38 11.601c-.273.761-.585 1.17-1.092 1.482l-.819.508zm6.319-10.998l2.008 5.928H51.76l2.028-5.929zM68.08 8.598v1.385c0 .332-.136.936-.877.936-.761 0-.878-.604-.878-.936V4.367c0-.332.117-.936.878-.936.74 0 .877.604.877.936v1.268h3.959V4.66c0-2.243-1.327-4.505-4.837-4.505-3.646 0-5.05 2.262-5.05 4.485v5.07c0 2.223 1.404 4.485 5.05 4.485 3.51 0 4.837-2.262 4.837-4.505V8.6H68.08zm5.519 7.157c0-.741-.488-1.19-1.268-1.19-.877 0-1.384.508-1.384 1.405 0 1.228 1.111 1.95 2.827 1.95 2.398 0 3.744-1.327 3.744-4.154V8.053c0-.839.02-2.419.078-3.238-.76.059-3.569.059-4.446.059.02.351.02 1.131 0 1.482h.351c.605 0 .858.332.897.936.039.624.02 6.474 0 7.8-.039 1.58-.546 2.086-1.424 2.086-.39 0-.662-.097-.896-.253 1.033.156 1.52-.566 1.52-1.17zm4.056-13.923c0-1.053-.703-1.755-1.775-1.755-1.053 0-1.755.702-1.755 1.755 0 1.092.702 1.794 1.755 1.794 1.073 0 1.775-.702 1.775-1.794zm5.147 9.906c-.428 0-.565-.332-.565-.604v-.313c0-.35.215-.623.605-.799l.565-.234v1.248c0 .429-.215.702-.605.702zm1.21 1.58c.292.409.76.682 1.462.682h2.067v-2.379h-.215c-.136 0-.195-.039-.195-.156V7.273c0-1.872-1.345-3.199-4.036-3.199-3.081 0-4.173 1.541-4.173 2.984v.663h3.315v-.487c0-.293.156-.566.585-.566.39 0 .585.234.585.526v.585l-2.34.624c-1.736.488-2.457 1.541-2.457 2.828v.117c0 1.404.975 2.847 3.12 2.847.897 0 1.755-.234 2.282-.877zM6.435 7.857c1.521 0 1.93.566 1.95 1.97v.448c.683-.039 1.404 0 1.404 0-.059-.994-.098-1.598-.098-3.042 0-1.423.059-1.852.098-2.983 0 0-.741.039-1.443 0v.468c0 1.365-.487 1.891-1.872 1.891h-.546c0-1.364 0-2.69.039-3.159.039-.721.39-1.092 1.131-1.092h1.696c1.931 0 2.652.683 2.652 3.53.351-.02 1.366-.02 1.775 0-.02-1.404.039-4.017.117-5.44-.916.116-3.588.116-4.426.116-2.73 0-3.628.02-4.603.02C3.276.584.858.545.546.545V2.32h.839c.702 0 1.013.37 1.052 1.13.059 1.21.059 6.299 0 7.508-.038.8-.311 1.268-1.15 1.268H.546v1.813S3.022 14 4.407 14c1.385 0 3.861.039 3.861.039v-1.813H7.215c-.936 0-1.209-.41-1.248-1.268-.039-.527-.039-1.774-.039-3.1h.507zm13.572 5.421l.643.722h2.516V4.27h-3.744v5.928c0 .428-.117.799-.605.799-.506 0-.623-.37-.623-.8V4.27h-3.725v6.864c0 1.755 1.17 3.061 3.14 3.061 1.052 0 1.852-.37 2.398-.917zm8.131-3.295c0-.683-.019-2.165-.078-2.847L30.636 14h4.075V.35h-3.569v4.017c0 .683.04 2.165.098 2.847L28.665.35H24.59V14h3.549V9.983z"/></symbol><symbol id="sprite-instagram" viewBox="0 0 14 14"><path d="M7 9.2c-1.2 0-2.2-1-2.2-2.2 0-1.2 1-2.2 2.2-2.2 1.2 0 2.2 1 2.2 2.2 0 1.2-1 2.2-2.2 2.2m0-5.5C5.2 3.7 3.7 5.2 3.7 7c0 1.8 1.5 3.3 3.3 3.3s3.3-1.5 3.3-3.3c0-1.8-1.5-3.3-3.3-3.3"/><path d="M7 .5H4.3c-.7 0-1.2.1-1.6.3-.4.2-.7.4-1.1.8S1 2.3.8 2.7c-.1.5-.2.9-.3 1.6v5.4c0 .7.1 1.2.3 1.6.2.4.4.7.8 1.1.4.4.7.6 1.1.8.4.2.9.3 1.6.3h5.4c.7 0 1.2-.1 1.6-.3.4-.2.8-.4 1.2-.7.4-.4.6-.7.7-1.2.2-.4.3-.9.3-1.6V7 4.3c0-.7-.1-1.2-.3-1.6-.2-.4-.4-.7-.8-1.1-.4-.4-.7-.6-1.1-.8-.4-.2-.9-.3-1.6-.3H7m0 1.2h2.6c.6 0 1 .1 1.2.2.3.1.5.3.7.5.2.2.4.4.5.7.1.2.2.6.2 1.2v5.2c0 .6-.1 1-.2 1.2-.1.3-.3.5-.5.7-.2.2-.4.4-.7.5-.2.1-.6.2-1.2.2H4.4c-.6 0-1-.1-1.2-.2-.3-.1-.5-.3-.7-.5-.2-.2-.4-.4-.5-.7-.1-.2-.2-.6-.2-1.2V6.9 4.3c0-.6.1-1 .2-1.2.1-.3.3-.5.5-.7.2-.2.4-.4.7-.5.2-.1.6-.2 1.2-.2H7"/><path d="M11.2 3.5c0 .4-.3.8-.8.8-.4 0-.7-.3-.7-.8 0-.4.3-.8.8-.8.4.1.7.4.7.8"/></symbol><symbol id="sprite-logo-kolor" viewBox="0 0 490 350"><path fill="#231F20" d="M369.8 6.5c22.2 0 44.3-.4 66.5-.7 3 0 5.9-.2 8.9-.2 2.7 0 4 1.5 3.9 4.2-.2 7.9-.4 15.8-.5 23.7 0 3.1.5 6.2.5 9.3 0 19.3-.2 38.6-.1 57.9 0 14.9.3 29.8.3 44.7 0 3.4 1.3 4.1 4.4 4.1 7.5 0 15 .6 22.5.4 4.1-.1 4.7 1.8 4.7 5.2-.2 12.7-.3 25.4-.5 38.1-.1 5.8-.2 11.7 0 17.5.1 3-.9 4.2-4 4.2-7.1 0-14.3.3-21.4.4-5 .1-5.3.4-5.4 5.3-.1 8.9 0 17.9-.1 26.8-.1 22.5-.1 45.1-.2 67.6 0 7.6-.5 15.3-.4 22.9 0 3.4-1 4.4-4.5 4.4-24.6-.2-49.3-.3-73.9-.3-51.1.1-102.2.3-153.2.5-15.4.1-30.8.8-46.3.9-20.3.1-40.7-.1-61 0-17.8 0-35.5.2-53.3.2-3.1 0-6.2-.5-9.3-.3-3.7.2-4.3-1.9-4.3-4.8-.1-19.6-.1-39.1-.4-58.7-.3-27.1-.8-54.2-1.1-81.3 0-3.4-1.3-4.3-4.7-4.3-8 .1-16.1-.1-24.1-.5-4-.2-4.2-3.6-4.3-6.6l-.3-25.7-.3-33.5c0-6.2.7-7 6.7-7.1 7.1-.1 14.2-.2 21.3-.2 3.4 0 4.7-1.1 4.7-4.8-.5-30.2-.7-60.4-1-90.6 0-4.9.2-9.9 0-14.8-.1-3.2 1.4-4.1 4.2-4.1h33c39.4 0 78.8-.1 118.2-.1 5.6.2 154.3.3 174.8.3z"/><path fill="#EC9579" d="M70.8 87.5c0 7.6-.1 15.3-.3 22.9 0 1.8-.2 3.9-1.5 5.1-2.4 2.3-6.8.5-9.4 2.6-1.5 1.3-1.7 3.4-1.7 5.4 0 1.9.2 4 1.6 5.4s3.6 1.5 5.6 1.5c12.8.1 25.6.3 38.4.4.9 0 1.9 0 2.8-.5 1.3-.8 1.7-2.5 1.9-4 .4-3.7-.3-8.1-3.6-9.8-2.6-1.3-6.4-.8-7.6-3.4-.4-.8-.4-1.7-.3-2.6l1.8-67.7c.1-2.2.1-4.5 1.2-6.4 1.6-2.9 5.3-4.4 8.6-3.9 3.3.4 6.3 2.5 8.4 5.1 3.8 4.6 5.3 10.6 6.1 16.5 1.1 8.1 1 16.3-.2 24.4-.6 4.1-1.6 8.4-4.3 11.5s-6.8 4.7-10.6 6.1c-2.3.8-4.7 1.7-6.3 3.6-1.6 1.9-1.8 5.1.2 6.6 1.4 1 3.2.8 4.9.6 6.7-.9 13.3-1.9 20-3.1 6-1.1 12.2-2.4 16.9-6.3 3.9-3.3 6.4-8 8.2-12.8 2.8-7.4 4.4-15.2 4.7-23.1.5-11.9-1.3-23.3-8.7-32.8-2-2.6-4.3-5.1-7.2-6.8-9-5.6-22.6-5.1-32.8-4.8-11.5.4-23 1.8-34.5 1.1-2.5-.1-5.1-.4-7.6.2s-4.9 2.1-5.7 4.5c-1.1 3 1 6.7 4.1 7.4 1.5.3 3.2.1 4.5.9 1.8 1.1 2 3.5 2.1 5.5.3 16.9.4 33.8.3 50.7"/><path fill="#F1EB48" d="M327.3 83.4c-.4 0-.8 0-1.2.1-.9.1-1.9.2-2.6.8-1.1.9-1.3 2.4-1.4 3.8-.5 6.6-1 13.3-1.5 19.9-.2 2.3-.5 4.9-2.5 6.1-.9.5-2 .7-3 .8-6.5.6-13 .8-19.6.4-.7 0-1.4-.1-2-.5-1.3-1-.6-3 .1-4.4 13.2-25.7 26.3-51.3 39.5-77 1.3-2.6 2.6-5.9.7-8.1-1.3-1.6-3.6-1.7-5.7-1.8-24.2-.7-48.3-1.2-72.5-1.6-.9 0-1.8 0-2.5.5-1.3.8-1.4 2.6-1.4 4.1 0 12.9.1 25.8.1 38.7 0 1.1.1 2.3.8 3.1.8.8 2.1.8 3.2.7 1.5-.1 3-.2 4.5-.2 1.2-.1 2.4-.2 3.3-1 .9-.9 1-2.4 1-3.7 0-7.3.1-14.6.1-21.9 0-1.6.1-3.5 1.4-4.6 1-.8 2.3-.9 3.6-.9 7.8-.2 15.6 0 23.4.4 1 .1 2.1.2 2.8 1 .8 1.1.2 2.6-.4 3.8-10.9 21.7-21.7 43.3-32.6 65-1.9 3.7-3.8 7.5-5.9 11.1-1.3 2.1-2.7 4.3-3.4 6.7-.4 1.2-.6 2.4-.5 3.7.1 1 .2 2.1.9 2.8.7.8 1.8.9 2.9.9 1.3-.1 2.5-.1 3.8-.1h4.2c2.8 0 5.6.1 8.4.1h56.9c1.3 0 2.8-.1 3.7-1 .9-.9 1-2.2 1-3.5.5-12.8 1.1-25.5 1.6-38.3.1-1.7 0-3.6-1.3-4.7-.7-.6-1.7-.8-2.6-.9-1.8-.3-3.6-.4-5.3-.3z"/><path fill="#9DD2CF" d="M160.2 98.1c0 3.4 0 6.8-.1 10.2-.1 9.3-.1 9.3-9.3 9.6-4.9.1-5.6 1-5.5 7.1.1 4.9.5 5.4 5.7 5.4 14.5.1 29 0 43.6.3 9.3.2 9.4.2 8.7-9.1-.2-2.5-1.2-3.9-3.7-4.1-1.9-.1-4.1.1-5.7-.7-1.3-.6-2.4-2.6-2.5-4 0-.8 2.3-2.7 3.3-2.5 3.3.5 6.7 1.2 9.5 2.8 4 2.3 7.6 5.4 11.2 8.3 8 6.4 16.5 10.7 27.1 8.2 2.3-1 4.1-2.9 5.3-5.1.7-1.2 1.4-2.5 1.6-3.8.1-.5.1-.9 0-1.3-.3-1-1.1-1.6-2.2-2-1.1-.5-2.3-.4-3.5 0-7.1 2.5-12.9.2-18.2-4.5-4.3-3.8-4.3-5.3.5-8.5 6-3.9 11-8.8 13.4-15.7 5.3-15.6 6-31.2-.1-46.7-4.9-12.6-13.4-20.8-27.5-21.8-4.8-.3-9.6-.8-14.3-.9-12.3-.2-24.6-.2-36.9-.3-3.1 0-6.2-.1-9.3.3-1.5.2-3.3.9-4.3 1.9 1.6 4.5 5.2 6.8 7.7 10.8l.6.5c3.2-.7 4.7.4 5 3.5.1 1.5.3 3.1.3 4.6l-.3 53.8m-.1.1v3.6M190.6 76c-.2-14.6-.4-33.1-.3-39.2 0-5.1 1.4-6.2 6.4-5.4 10.7 1.6 16.7 7.1 18.4 18.9 1.4 9.5 1.6 19.3 1.7 29 0 5.3-2.4 10.2-5.8 14.5-4.5 5.7-10.4 6.2-16.8 5-3.1-.6-3.4-3.3-3.4-5.8m0 .1c0-3.2-.1-9.6-.2-17.1"/><path fill="#FFF" d="M379.7 133h-32.3c-7.1 0-9.9-4-7.3-10.8.4-1 1.7-1.9 2.8-2.2 1.2-.4 2.6-.1 3.9 0 5.1.1 5.9-.8 6-5.8.2-25.1.3-50.2.5-75.4 0-7.1-.2-7.4-7.2-8-.9-.1-1.8-.4-2.7-.4-3.5-.2-4.9-1.6-4.8-5.4.1-3.9 1.4-5.9 5.3-5.9 11.5-.2 59.8.5 72.5 1.2 6.5.4 7.2 1.1 7.3 7.4.1 10.9-.2 21.8-.3 32.7 0 3.1-1.4 4.6-4.5 4.4h-.4c-8.8.4-9.3-.1-9.3-8.7 0-6.5.1-13 .3-19.4.1-3.7-1.6-5.6-5.3-5.5-6.6.1-13.2.2-19.8.2-3.1 0-4.6 1.5-4.6 4.5v27.2c0 2.9 1.6 4.1 4.4 4.2 3.7.2 7.5.2 11.2.9 4.4.8 5.4 3.5 5.1 10.2-.2 4.1-2.9 4.5-5.8 4.7-3.4.3-6.7.5-10.1.4-3.2-.1-4.9 1.3-5 4.5 0 9.3-.1 18.7.1 28 0 1.1 1.7 3 2.6 3 7.1.2 14.2.2 21.3-.2 1-.1 2.7-2.4 2.8-3.7.5-7.7.7-15.5.9-23.3.1-4.6 2.1-6.3 6.7-5.5 7.9 1.2 8.1 1.2 8.2 9.3.2 9.7.2 19.4 0 29.1-.1 5.6-.4 8.2-5.9 8.3-11.9.2-34.5-.2-36.6 0zM48.2 188.2c-8.2 0-16.3.3-24.5.3-2.2 0-4.6.2-6.5-.6-1.5-.6-3.3-2.4-3.4-3.8-.5-9.8-.7-19.7-.8-29.5 0-4.7 1.4-5.8 5.9-5.8 32.3-.5 64.5-1.1 96.8-1.6 18.4-.3 36.8-.5 55.2-.6 19.2-.1 38.3 0 57.5-.1 7.6 0 15.3-.4 22.9-.3 1.5 0 1.8 5.2.2 5.5-2.5.6-5.1.4-7.7.6-3.3.3-4.9 2-4.7 5.4.3 6.6.6 13.2.9 19.7.1 1.4 0 2.9-.2 4.3-.5 3.4-1.8 5.8-5.6 5.8-25.1.1-156.3.6-186 .7z"/><path fill="#B2DBD0" d="M371.8 189.6h-92.1c-10.4 0-20.7.1-31.1-.1-5.3-.1-6.7-1.6-6.9-6.7-.3-7-.4-14-.5-21 0-4.7 1.4-5.9 6-6 40.2-.2 80.4-.5 120.6-.7 12.4-.1 24.8.1 37.3.1 12.5-.1 25.1-.4 37.6-.4 9.6 0 19.1.4 28.7.6 2.6 0 4.2.8 4.1 3.8-.4 9-.5 18.1-1.1 27.1-.1 1.1-2.7 2.7-4.2 2.8-7 .4-14 .5-21 .5h-77.4z"/><path fill="#F0EB5D" d="M412.1 212.2c3.6.1 5.4 2.2 5.2 5.7-.2 5.9-.7 11.9-.7 17.8 0 9.6.5 19.1.5 28.7 0 7.5.4 15.1-.8 22.5-2.3 14.3-9.1 26-23.6 31.1-16 5.6-32.4-3.5-40.8-14-1.5-1.8-1.2-3.6.8-5 2-1.3 3.9-3.4 6.4-.8 1.9 2 3.6 4.1 5.8 5.7 8.6 6.7 19.5 3 22.3-7.5 4.5-16.5 4-33.4 4.5-50.2.1-4.9-.4-9.8-.6-14.7-.1-3.5-2.1-5.1-5.4-5.3-4.1-.3-8.3-.6-12.4-.7-4.7-.1-6.1 1.1-6.4 5.8-.4 6.3-.7 12.7-.8 19 0 3.3-1.5 4.8-4.6 4.7-2.5-.1-5 .1-7.3-.6-1.2-.3-2.6-2-2.8-3.3-.4-2.4-.1-4.9 0-7.4l.9-27.9c.1-4.5.7-5.2 5.2-5.2H382c-.2.5 15.7.2 30.1 1.6z"/><path fill="#F7F9F9" d="M259.8 244.4c-2.1-13.3-8.9-24.4-22.5-29.1-11.3-3.9-23-3.3-34.6-3.2h-28.8c-1.5 0-3 .1-4.5.1-2.3.1-4.5.4-6.8.7-1 .1-2.1.3-3.1.7-1.1.5-1.7 1.3-2.3 2.2-1.3 1.8-2.1 4.2-1.7 6.4.1.5.3 1.1.6 1.5.8 1 2.2 1.4 3.4 1.7 1.4.4 2.8.5 4.3.5 9.9 0 9.6-.2 10.1 10.1.6 12.9-.1 62.4-.6 74.2-.1 2.2-.1 4.6-3.1 5-4 .6-8.1-.5-12.2.4-.9.2-1.9.5-2.5 1.2s-.8 1.6-.8 2.5c0 2.1.8 4.8 1.9 6.7 1.2 2.1 4.2 1.6 6.2 1.6h3.1c14 .1 28 .1 42 .3 3.8.1 5.4-1.4 5.7-5.1.3-4.1-1.4-5.9-5.3-6.5-3.5-.6-4.8-2.9-3.9-5.9 1.1-3.4 3.8-2.7 6.1-2 1.6.5 3.1 1.9 4.5 2.9 5.3 3.9 10.3 8.4 15.9 11.7 9.9 5.7 20.2 7.1 30.5.7 2.4-1.5 4.8-2.9 3.2-6.4-2.2-5.1-5.1-7.4-8.7-6.2-3.5 1.1-6.3.4-9-2-2.2-1.9-4.5-3.5-6.7-5.3-3.3-2.7-3.3-3.7.3-6.1 7.4-4.8 13.8-11.5 17.3-19.7 3.8-9 3.3-21.1 2.4-30.6 0-.8-.2-1.9-.4-3zm-30.6 30.5c-.5 12-9.2 19.9-21.2 20.6-3.5.2-5.1-1.1-5.1-4.6 0-9.3.1-46.3.2-55.5.1-4.4 1.7-5.7 6.1-5.4 10.7.6 18.4 7.5 19.3 18.1.8 9 1 17.9.7 26.8z"/><path fill="#E470A1" d="M340.6 238.3c-1-4.1-2.9-8.1-4.4-12.1-.8-.1-.9-.1-1.7-.2-2.3 3.8-4.6 7.6-6.8 11.4-.1.2-.3.2-.5.1-.3-.1-.5-.2-.8-.3-.1-.1-.2-.2-.2-.4.1-1 .1-2 .5-2.9 2.8-7.2 5.3-14.6 8.5-21.7 4.9-11.1 4.7-11.9-6.7-16.2-.4-.1-.7-.3-1.1-.4-2.7-1.1-4.8-.3-6.2 2.3-1.7 3.3-3.4 6.7-5 10.1-1.2 2.7-2.8 3.7-6.1 3.3-12.6-1.8-25.8 2.1-35.3 10.7-11.6 10.5-13.2 23.8-13.4 38.7-.1 4.7 0 9.3.4 14 .6 7.7 3 14.9 6.2 21.9 5.5 11.9 13.7 21.3 27.3 23.6 13.8 2.4 27.4 1.5 36.9-10.4 4.2-5.2 7.4-11.8 9-18.2 4.7-17.6 3.7-35.6-.6-53.3zM320.1 265c-1.2 13.3-2.3 26.5-3.8 39.8-.7 5.9-6.2 10.3-12.2 10.6-5.7.2-9.7-3.5-10.3-10.3-.5-6.1-.8-12.1-.8-18.2.1-13.2-.1-26.4.7-39.6.5-7.8 2.4-15.6 3.9-23.3.8-4 3.7-6.3 7.5-7 1.5-.3 3.7.4 4.9 1.4.7.6.6 3 .1 4.2-3.1 7.3-6.3 14.5-9.6 21.7-1.5 3.2-1.3 5.4 2.4 6.6 2.1.7 12.2 4.3 16.9 5.4.2 0 .3.2.3.3 0 2.2.2 5.3 0 8.4z"/><path fill="#EE9E3D" d="M165.1 311v-.1c-.1-.4-.3-.9-.4-1.3-.2-.5-.3-1-.5-1.5-.5-1.4-.9-2.8-1.3-4.2-.9-2.9-2.7-4-5.6-2.9-2.8 1-5.7 1.8-8.5 2.7-3.3 1.1-5.5 0-6.9-3.2s-3-6.3-4.2-9.6c-2.5-6.9-7-12-13.3-15.7-4.3-2.6-4.5-3.4-1.7-7.6 9.4-14.3 28.8-43.7 29.1-44-.3.3-.5.6-.8.9.3-.3.8-.9.8-.9.2-.3.5-.6.7-.8 1.1-1.4 2-3.5 3.4-4.6.8-.6 1.8-.8 2.7-.8 2.3-.1 4.6.5 6.9-.1.4-.1.8-.2 1.2-.4 1.4-.7 2.2-2.2 2.6-3.7.5-1.7.4-3.4.3-5.2v-.4-.2h-.2.2c-.1-3.7-2.3-4.8-5.6-4.7-5.2.1-10.4.2-15.5.3-7.6.1-15.3.1-22.9.5-1.7.1-4.3 1.4-4.8 2.7-2.4 6.7.1 10.2 7.1 10.7.5 0 1 .1 1.6.1 3.2.2 3.8 1.7 2.4 4.4-.8 1.6-1.8 3.2-2.8 4.7-6.1 9.3-12.2 18.6-18.4 27.9-1.6 2.4-3.1 4.8-5 6.9-1.9 2.2-3.4 1.7-3.9-1.1-.3-1.4-.3-2.8-.3-4.3-.1-9.3-.1-18.7-.1-28 0-7.1.5-7.8 7.5-8.2 3.1-.1 4.5-1.4 4.4-4.5 0-1.5.3-3.1.2-4.7-.2-5.3-1.8-6.9-7.1-7-5.1-.1-10.1-.1-15.2-.2H59.7c-3.7 0-5.3 1.5-5.3 5.4 0 8.5-.1 8.5 8.6 9.4.5.1 1 .1 1.5.2 2.5.3 4.1 1.5 4.4 4.1.2 1.7.4 3.3.4 5 .3 12.8.6 25.7.8 38.5.1 10.1.1 20.2 0 30.3 0 4.4-1.4 5.7-5.8 6-2.8.2-5.7.2-8.5.5-1.1.1-2.9.8-3 1.3-.3 3.3-.7 6.7 0 9.8.3 1.1 3.6 2.1 5.6 2.2 14.9.3 29.8.4 44.7.5 3.1 0 6.4 0 6.6-4.2.4-7.7.9-10.4-4.5-11.4-1.3-.3-3.1-2.1-3.3-3.5-.4-2.1.3-4.5.8-6.7.1-.3 2.3-.5 3 0 1.4.9 2.5 2.3 3.5 3.6 2.8 3.9 5.3 8 8.2 11.8 4.6 6.1 10.3 10.7 18.2 11.3 5 .3 10.1.2 15.1-.1h.4c2.5-.5 4.9-.9 7.3-1.7 1.2-.4 2.4-.8 3.5-1.4.6-.3 1.1-.6 1.7-1 .5-.3 1-.6 1.3-1.2.2.2.3-.2.2-.6z"/></symbol><symbol id="sprite-logo" viewBox="0 0 490 350"><path fill="#FFF" d="M481.1 155.1c-.2-3.5-.8-5.4-4.9-5.3-7.5.2-15-.4-22.5-.4-3.1 0-4.4-.7-4.4-4.1 0-14.9-.3-29.8-.3-44.7 0-19.3.1-38.6.1-57.9 0-3.1-.6-6.2-.5-9.3.1-7.9.3-15.8.5-23.7.1-2.7-1.3-4.2-3.9-4.2-3 0-5.9.2-8.9.2-22.2.3-44.3.7-66.5.7-20.5 0-169.2-.2-174.6-.2-39.4 0-78.8.1-118.2.1H44c-2.8 0-4.3.9-4.2 4.1.2 4.9 0 9.8 0 14.8.3 30.2.6 60.4 1 90.6.1 3.7-1.3 4.8-4.7 4.8-7.1 0-14.2.1-21.3.2-6 .1-6.8.9-6.7 7.1 0 11.2.2 22.3.3 33.5.1 8.6.1 17.1.3 25.7 0 3.1.3 6.4 4.3 6.6 8 .4 16 .6 24.1.5 3.4 0 4.6.9 4.7 4.3.3 27.1.8 54.2 1.1 81.3.2 19.6.3 39.1.4 58.7 0 3 .6 5 4.3 4.8 3.1-.2 6.2.3 9.3.3 17.8-.1 35.5-.2 53.3-.2 20.3 0 40.7.2 61 0 15.4-.1 30.8-.8 46.3-.9 51.1-.3 102.2-.4 153.2-.5 24.6-.1 49.3.1 73.9.3 3.4 0 4.5-1 4.5-4.4-.1-7.6.3-15.3.4-22.9.1-22.5.2-45.1.2-67.6 0-8.9 0-17.9.1-26.8 0-4.9.4-5.2 5.4-5.3 7.1-.1 14.3-.4 21.4-.4 3.1 0 4.1-1.2 4-4.2-.1-5.8 0-11.7 0-17.5.1-12.7.3-25.4.5-38.1z"/><path fill="#231F20" d="M481.1 155.1c-.2-3.5-.8-5.4-4.9-5.3-7.5.2-15-.4-22.5-.4-3.1 0-4.4-.7-4.4-4.1 0-14.9-.3-29.8-.3-44.7 0-19.3.1-38.6.1-57.9 0-3.1-.6-6.2-.5-9.3.1-7.9.3-15.8.5-23.7.1-2.7-1.3-4.2-3.9-4.2-3 0-5.9.2-8.9.2-22.2.3-44.3.7-66.5.7-20.5 0-169.2-.2-174.6-.2-39.4 0-78.8.1-118.2.1H44c-2.8 0-4.3.9-4.2 4.1.2 4.9 0 9.8 0 14.8.3 30.2.6 60.4 1 90.6.1 3.7-1.3 4.8-4.7 4.8-7.1 0-14.2.1-21.3.2-6 .1-6.8.9-6.7 7.1 0 11.2.2 22.3.3 33.5.1 8.6.1 17.1.3 25.7 0 3.1.3 6.4 4.3 6.6 8 .4 16 .6 24.1.5 3.4 0 4.6.9 4.7 4.3.3 27.1.8 54.2 1.1 81.3.2 19.6.3 39.1.4 58.7 0 3 .6 5 4.3 4.8 3.1-.2 6.2.3 9.3.3 17.8-.1 35.5-.2 53.3-.2 20.3 0 40.7.2 61 0 15.4-.1 30.8-.8 46.3-.9 51.1-.3 102.2-.4 153.2-.5 24.6-.1 49.3.1 73.9.3 3.4 0 4.5-1 4.5-4.4-.1-7.6.3-15.3.4-22.9.1-22.5.2-45.1.2-67.6 0-8.9 0-17.9.1-26.8 0-4.9.4-5.2 5.4-5.3 7.1-.1 14.3-.4 21.4-.4 3.1 0 4.1-1.2 4-4.2-.1-5.8 0-11.7 0-17.5.1-12.7.3-25.4.5-38.1zM343.9 18.9c11.5-.2 59.8.5 72.5 1.2 6.5.4 7.2 1.1 7.3 7.4.1 10.9-.2 21.8-.3 32.7 0 3.1-1.4 4.6-4.5 4.4h-.4c-8.8.4-9.3-.1-9.3-8.7 0-6.5.1-13 .3-19.4.1-3.7-1.6-5.6-5.3-5.5-6.6.1-13.2.2-19.8.2-3.1 0-4.6 1.5-4.6 4.5v27.2c0 2.9 1.6 4.1 4.4 4.2 3.7.2 7.5.2 11.2.9 4.4.8 5.4 3.5 5.1 10.2-.2 4.1-2.9 4.5-5.8 4.7-3.4.3-6.7.5-10.1.4-3.2-.1-4.9 1.3-5 4.5 0 9.3-.1 18.7.1 28 0 1.1 1.7 3 2.6 3 7.1.2 14.2.2 21.3-.2 1-.1 2.7-2.4 2.8-3.7.5-7.7.7-15.5.9-23.3.1-4.6 2.1-6.3 6.7-5.5 7.9 1.2 8.1 1.2 8.2 9.3.2 9.7.2 19.4 0 29.1-.1 5.6-.4 8.2-5.9 8.3-11.9.2-34.5-.2-36.6 0h-32.3c-7.1 0-9.9-4-7.3-10.8.4-1 1.7-1.9 2.8-2.2 1.2-.4 2.6-.1 3.9 0 5.1.1 5.9-.8 6-5.8.2-25.1.3-50.2.5-75.4 0-7.1-.2-7.4-7.2-8-.9-.1-1.8-.4-2.7-.4-3.5-.2-4.9-1.6-4.8-5.4.1-3.9 1.4-5.9 5.3-5.9zm-90.8 3.4c.7-.5 1.6-.5 2.5-.5 24.2.4 48.3.9 72.5 1.6 2.1.1 4.4.2 5.7 1.8 1.9 2.2.6 5.5-.7 8.1-13.2 25.7-26.3 51.3-39.5 77-.7 1.4-1.4 3.4-.1 4.4.6.4 1.3.5 2 .5 6.6.4 13.1.2 19.6-.4 1-.1 2.1-.3 3-.8 2-1.2 2.3-3.8 2.5-6.1.5-6.6 1-13.3 1.5-19.9.1-1.4.3-2.9 1.4-3.8.7-.6 1.7-.7 2.6-.8.4-.1.8-.1 1.2-.1 1.7-.1 3.5-.1 5.3.3.9.1 1.9.3 2.6.9 1.3 1.1 1.4 3 1.3 4.7-.5 12.8-1.1 25.5-1.6 38.3 0 1.3-.1 2.6-1 3.5s-2.4 1-3.7 1H273.3c-2.8 0-5.6-.1-8.4-.1h-4.2c-1.3 0-2.5 0-3.8.1-1.1 0-2.2-.1-2.9-.9-.7-.7-.8-1.8-.9-2.8-.1-1.3.1-2.5.5-3.7.7-2.4 2.1-4.6 3.4-6.7 2.1-3.6 4-7.4 5.9-11.1 10.9-21.7 21.7-43.3 32.6-65 .6-1.2 1.2-2.7.4-3.8-.7-.8-1.8-.9-2.8-1-7.8-.4-15.6-.6-23.4-.4-1.3 0-2.6.1-3.6.9-1.3 1.1-1.4 3-1.4 4.6 0 7.3-.1 14.6-.1 21.9 0 1.3-.1 2.8-1 3.7-.9.8-2.1.9-3.3 1-1.5 0-3 .1-4.5.2-1.1.1-2.4.1-3.2-.7-.7-.8-.8-2-.8-3.1 0-12.9-.1-25.8-.1-38.7 0-1.5.1-3.3 1.4-4.1zm-101.8-3.1c3.1-.4 6.2-.3 9.3-.3 12.3.1 24.6.1 36.9.3 4.7.1 9.5.6 14.3.9 14.1 1 22.6 9.2 27.5 21.8 6.1 15.5 5.4 31.1.1 46.7-2.4 6.9-7.4 11.8-13.4 15.7-4.8 3.2-4.8 4.7-.5 8.5 5.3 4.7 11.1 7 18.2 4.5 1.2-.4 2.4-.5 3.5 0 1.1.4 1.9 1 2.2 2 .1.4.1.8 0 1.3-.2 1.3-.9 2.6-1.6 3.8-1.2 2.2-3 4.1-5.3 5.1-10.6 2.5-19.1-1.8-27.1-8.2-3.6-2.9-7.2-6-11.2-8.3-2.8-1.6-6.2-2.3-9.5-2.8-1-.2-3.3 1.7-3.3 2.5.1 1.4 1.2 3.4 2.5 4 1.6.8 3.8.6 5.7.7 2.5.2 3.5 1.6 3.7 4.1.7 9.3.6 9.3-8.7 9.1-14.6-.3-29.1-.2-43.6-.3-5.2 0-5.6-.5-5.7-5.4-.1-6.1.6-7 5.5-7.1 9.2-.3 9.2-.3 9.3-9.6.1-3.4.1-6.8.1-10.2l.1-3.7.3-53.8c0-1.5-.2-3.1-.3-4.6-.3-3.1-1.8-4.2-5-3.5l-.6-.5c-2.5-4-6.1-6.3-7.7-10.8 1-1 2.8-1.7 4.3-1.9zm8.9 78.7v-3.6 3.6zm-90-61.4c-.1-2.1-.3-4.5-2.1-5.5-1.3-.8-3-.5-4.5-.9-3.1-.7-5.1-4.4-4.1-7.4.9-2.4 3.3-3.9 5.7-4.5 2.4-.6 5.1-.3 7.6-.2 11.5.6 23-.7 34.5-1.1 10.2-.3 23.8-.8 32.8 4.8 2.8 1.8 5.1 4.2 7.2 6.8 7.6 9.6 9.3 21 8.9 32.9-.3 7.9-1.9 15.7-4.7 23.1-1.8 4.8-4.3 9.5-8.2 12.8-4.7 3.9-10.9 5.2-16.9 6.3-6.6 1.2-13.3 2.2-20 3.1-1.7.2-3.5.4-4.9-.6-2-1.4-1.7-4.7-.2-6.6 1.6-1.9 4-2.8 6.3-3.6 3.9-1.4 7.9-3 10.6-6.1s3.7-7.4 4.3-11.5c1.2-8.1 1.3-16.3.2-24.4-.8-5.9-2.3-11.9-6.1-16.5-2.1-2.6-5.1-4.6-8.4-5.1-3.3-.4-7 1-8.6 3.9-1.1 1.9-1.1 4.2-1.2 6.4l-1.8 67.7c0 .9 0 1.8.3 2.6 1.2 2.6 5 2.1 7.6 3.4 3.3 1.7 4 6.1 3.6 9.8-.2 1.5-.6 3.2-1.9 4-.8.5-1.8.5-2.8.5-12.8-.1-25.6-.3-38.4-.4-2 0-4.2-.1-5.6-1.5-1.4-1.3-1.6-3.5-1.6-5.4s.2-4.1 1.7-5.4c2.5-2.2 7-.3 9.4-2.6 1.3-1.3 1.4-3.3 1.5-5.1.2-7.6.3-15.3.3-22.9.1-16.9-.1-33.9-.5-50.8zM48.2 188c-8.2 0-16.3.3-24.5.3-2.2 0-4.6.2-6.5-.6-1.5-.6-3.3-2.4-3.4-3.8-.5-9.8-.7-19.7-.8-29.5 0-4.7 1.4-5.8 5.9-5.8 32.3-.5 64.5-1.1 96.8-1.6 18.4-.3 36.8-.5 55.2-.6 19.2-.1 38.3 0 57.5-.1 7.6 0 15.3-.4 22.9-.3 1.5 0 1.8 5.2.2 5.5-2.5.6-5.1.4-7.7.6-3.3.3-4.9 2-4.7 5.4.3 6.6.6 13.2.9 19.7.1 1.4 0 2.9-.2 4.3-.5 3.4-1.8 5.8-5.6 5.8-25.1.1-156.3.7-186 .7zm213.2 135.5c-10.3 6.4-20.6 5-30.5-.7-5.6-3.3-10.6-7.8-15.9-11.7-1.4-1-2.9-2.4-4.5-2.9-2.3-.7-5-1.4-6.1 2-.9 3 .4 5.3 3.9 5.9 3.9.6 5.6 2.4 5.3 6.5-.3 3.7-1.9 5.2-5.7 5.1-14-.2-28-.2-42-.3h-3.1c-2 0-5 .5-6.2-1.6-1.1-1.9-1.9-4.6-1.9-6.7 0-.9.2-1.8.8-2.5s1.6-1 2.5-1.2c4.1-.9 8.2.2 12.2-.4 3-.4 3-2.8 3.1-5 .5-11.8 1.2-61.3.6-74.2-.5-10.3-.2-10.1-10.1-10.1-1.5 0-2.9-.1-4.3-.5-1.2-.3-2.6-.7-3.4-1.7-.3-.4-.5-1-.6-1.5-.2-1.3 0-2.6.4-3.9-1.4 1.1-2.3 3.2-3.4 4.6-.2.2-.5.5-.7.8-.3.3-19.7 29.7-29.1 44-2.8 4.2-2.6 5 1.7 7.6 6.3 3.7 10.8 8.8 13.3 15.7 1.2 3.3 2.8 6.4 4.2 9.6s3.6 4.3 6.9 3.2c2.8-.9 5.7-1.7 8.5-2.7 2.9-1.1 4.7 0 5.6 2.9.4 1.4.8 2.8 1.3 4.2.2.5.3 1 .5 1.5.1.4.3.9.4 1.3v.1c.1.3 0 .7-.2.6-.3.6-.8.9-1.3 1.2-.6.4-1.1.7-1.7 1-1.1.6-2.3 1-3.5 1.4-2.4.8-4.8 1.2-7.3 1.7h-.4c-5 .3-10.1.4-15.1.1-7.9-.6-13.6-5.2-18.2-11.3-2.9-3.8-5.4-7.9-8.2-11.8-1-1.3-2.1-2.7-3.5-3.6-.7-.5-2.9-.3-3 0-.5 2.2-1.2 4.6-.8 6.7.2 1.4 2 3.2 3.3 3.5 5.4 1 4.9 3.7 4.5 11.4-.2 4.2-3.5 4.2-6.6 4.2-14.9-.1-29.8-.2-44.7-.5-2-.1-5.3-1.1-5.6-2.2-.7-3.1-.3-6.5 0-9.8.1-.5 1.9-1.2 3-1.3 2.8-.3 5.7-.3 8.5-.5 4.4-.3 5.8-1.6 5.8-6 .1-10.1.1-20.2 0-30.3-.2-12.8-.5-25.7-.8-38.5 0-1.7-.2-3.3-.4-5-.3-2.6-1.9-3.8-4.4-4.1-.5-.1-1-.1-1.5-.2-8.7-.9-8.6-.9-8.6-9.4 0-3.9 1.6-5.4 5.3-5.4h31.5c5.1.1 10.1.1 15.2.2 5.3.1 6.9 1.7 7.1 7 .1 1.6-.2 3.2-.2 4.7.1 3.1-1.3 4.4-4.4 4.5-7 .4-7.5 1.1-7.5 8.2 0 9.3 0 18.7.1 28 0 1.5 0 2.9.3 4.3.5 2.8 2 3.3 3.9 1.1 1.9-2.1 3.4-4.5 5-6.9 6.2-9.3 12.3-18.6 18.4-27.9 1-1.5 2-3.1 2.8-4.7 1.4-2.7.8-4.2-2.4-4.4-.6 0-1.1-.1-1.6-.1-7-.5-9.5-4-7.1-10.7.5-1.3 3.1-2.6 4.8-2.7 7.6-.4 15.3-.4 22.9-.5 5.1-.1 10.3-.2 15.5-.3 3.3-.1 5.5 1 5.6 4.7V207.9c.1 1.4.1 2.8-.1 4.1 1.5 0 2.9-.1 4.4-.1h28.8c11.6-.1 23.3-.7 34.6 3.2 13.6 4.7 20.4 15.8 22.5 29.1.2 1.1.4 2.2.4 3 .9 9.5 1.4 21.6-2.4 30.6-3.5 8.2-9.9 14.9-17.3 19.7-3.6 2.4-3.6 3.4-.3 6.1 2.2 1.8 4.5 3.4 6.7 5.3 2.7 2.4 5.5 3.1 9 2 3.6-1.2 6.5 1.1 8.7 6.2 1.6 3.5-.8 4.9-3.2 6.4zm79.8-32.1c-1.6 6.4-4.8 13-9 18.2-9.5 11.9-23.1 12.8-36.9 10.4-13.6-2.3-21.8-11.7-27.3-23.6-3.2-7-5.6-14.2-6.2-21.9-.4-4.7-.5-9.3-.4-14 .2-14.9 1.8-28.2 13.4-38.7 9.5-8.6 22.7-12.5 35.3-10.7 3.3.4 4.9-.6 6.1-3.3 1.6-3.4 3.3-6.8 5-10.1 1.4-2.6 3.5-3.4 6.2-2.3.4.1.7.3 1.1.4 11.4 4.3 11.6 5.1 6.7 16.2-3.2 7.1-5.7 14.5-8.5 21.7-.4.9-.4 1.9-.5 2.9 0 .2.1.3.2.4.3.1.5.2.8.3.2.1.4.1.5-.1 2.2-3.8 4.5-7.6 6.8-11.4.8.1.9.1 1.7.2 1.5 4 3.4 8 4.4 12.1 4.3 17.8 5.3 35.7.6 53.3zm75.9-27.2c0 7.5.4 15.1-.8 22.5-2.3 14.3-9.1 26-23.6 31.1-16 5.6-32.4-3.5-40.8-14-1.5-1.8-1.2-3.6.8-5 2-1.3 3.9-3.4 6.4-.8 1.9 2 3.6 4.1 5.8 5.7 8.6 6.7 19.5 3 22.3-7.5 4.5-16.5 4-33.4 4.5-50.2.1-4.9-.4-9.8-.6-14.7-.1-3.5-2.1-5.1-5.4-5.3-4.1-.3-8.3-.6-12.4-.7-4.7-.1-6.1 1.1-6.4 5.8-.4 6.3-.7 12.7-.8 19 0 3.3-1.5 4.8-4.6 4.7-2.5-.1-5 .1-7.3-.6-1.2-.3-2.6-2-2.8-3.3-.4-2.4-.1-4.9 0-7.4l.9-27.9c.1-4.5.7-5.2 5.2-5.2H382c-.2.5 15.7.3 30.1 1.6 3.6.1 5.4 2.2 5.2 5.7-.2 5.9-.7 11.9-.7 17.8 0 9.6.5 19.1.5 28.7zm57.3-78.1c-.1 1.1-2.7 2.7-4.2 2.8-7 .4-14 .5-21 .5H279.7c-10.4 0-20.7.1-31.1-.1-5.3-.1-6.7-1.6-6.9-6.7-.3-7-.4-14-.5-21 0-4.7 1.4-5.9 6-6 40.2-.2 80.4-.5 120.6-.7 12.4-.1 24.8.1 37.3.1 12.5-.1 25.1-.4 37.6-.4 9.6 0 19.1.4 28.7.6 2.6 0 4.2.8 4.1 3.8-.4 9-.5 18.1-1.1 27.1z"/><path fill="#231F20" d="M319.8 256.2c-4.7-1.1-14.8-4.7-16.9-5.4-3.7-1.2-3.9-3.4-2.4-6.6 3.3-7.2 6.5-14.4 9.6-21.7.5-1.2.6-3.6-.1-4.2-1.2-1-3.4-1.7-4.9-1.4-3.8.7-6.7 3-7.5 7-1.5 7.7-3.4 15.5-3.9 23.3-.8 13.2-.6 26.4-.7 39.6 0 6.1.3 12.1.8 18.2.6 6.8 4.6 10.5 10.3 10.3 6-.3 11.5-4.7 12.2-10.6 1.5-13.3 2.6-26.5 3.8-39.8.2-3.1 0-6.3 0-8.4 0-.1-.1-.3-.3-.3zM209.2 229.9c-4.4-.3-6 1-6.1 5.4-.1 9.2-.2 46.2-.2 55.5 0 3.5 1.6 4.8 5.1 4.6 12-.7 20.7-8.6 21.2-20.6.3-8.9.1-17.9-.7-26.8-.9-10.6-8.6-17.5-19.3-18.1zM190.8 92.9l-.2-17.1c.1 7.5.2 13.9.2 17.1 0 2.5.3 5.2 3.4 5.8 6.4 1.2 12.3.7 16.8-5 3.4-4.3 5.8-9.2 5.8-14.5-.1-9.7-.3-19.5-1.7-29-1.7-11.8-7.7-17.3-18.4-18.9-5-.8-6.4.3-6.4 5.4-.1 6.1.1 24.6.3 39.2l.2 17z"/></symbol><symbol id="sprite-mail" viewBox="0 0 24 18"><path d="M0 0v18h24V0H0zm21.518 2L12 9.713 2.482 2h19.036zM2 16V4.183l10 8.104 10-8.104V16H2z"/></symbol><symbol id="sprite-media-audio" viewBox="15 -10 44 32"><path d="M42.8 9.9c0 1.9-1.5 2.9-2.8 2.9-1.1 0-2.2-.7-2.2-2 0-1.4 1.5-2.6 3.1-2.6.2 0 .4 0 .6.1V2.8L34 4.3v6.8c0 1.9-1.5 2.9-2.8 2.9-1.2 0-2.2-.7-2.2-2 0-1.4 1.5-2.7 3.1-2.7.2 0 .4 0 .6.1V1.2l10-2.2V9.9h.1z"/></symbol><symbol id="sprite-media-photo" viewBox="0 0 44 32"><path d="M17.7 11.4h-2.1v-.7h2.1v.7zM31 22H14.2v-9.9h4.2c.5 0 .9-.2 1.2-.6l1-1.5h5.6l1 1.5c.3.4.7.6 1.2.6H31V22zm-7.7-9.2c-1.9 0-3.5 1.6-3.5 3.5s1.6 3.5 3.5 3.5 3.5-1.6 3.5-3.5-1.6-3.5-3.5-3.5z"/></symbol><symbol id="sprite-media-video" viewBox="0 0 44 32"><path d="M17 23.1L31.2 16 17 9z"/></symbol><symbol id="sprite-newsletter" viewBox="0 0 40 22"><path d="M0 10.966l12.296 2.653 16.628-7.655-14.365 8.357 14.554 6.024L39.279.002V0z"/><path d="M14.611 21.977l6.07-4.18-6.07-2.439z"/></symbol><symbol id="sprite-pause" viewBox="-588 412.9 14 16"><path d="M-587 413.9h4v14h-4zM-580 413.9h4v14h-4z"/></symbol><symbol id="sprite-pinterest" viewBox="0 0 16 16"><path d="M0 8a8 8 0 0 0 5.085 7.45c-.07-.633-.134-1.604.028-2.295.145-.624.938-3.976.938-3.976s-.24-.48-.24-1.188c0-1.112.645-1.943 1.448-1.943.682 0 1.012.513 1.012 1.127 0 .686-.437 1.712-.663 2.663-.189.796.4 1.446 1.185 1.446 1.422 0 2.514-1.5 2.514-3.663 0-1.916-1.376-3.255-3.341-3.255-2.276 0-3.612 1.707-3.612 3.471 0 .688.265 1.426.595 1.826a.24.24 0 0 1 .056.23l-.222.906c-.036.147-.116.178-.268.108-1-.466-1.624-1.926-1.624-3.1 0-2.523 1.833-4.841 5.286-4.841 2.775 0 4.932 1.978 4.932 4.62 0 2.758-1.738 4.977-4.152 4.977-.81 0-1.572-.421-1.833-.919l-.499 1.902c-.18.695-.668 1.567-.994 2.097A8 8 0 1 0 0 8z"/></symbol><symbol id="sprite-play-mobile" viewBox="0 0 16 14"><style>.st0{fill:#fff}</style><path class="st0" d="M3.4 3.6h9.1v6.7H3.4z"/><path d="M12.8 1.5c-2.3-.2-7.3-.2-9.5 0C.8 1.7.5 3.1.5 7s.3 5.3 2.7 5.5c2.3.2 7.3.2 9.5 0 2.4-.2 2.7-1.6 2.7-5.5.1-3.9-.2-5.3-2.6-5.5zm-6.7 8v-5l5 2.5-5 2.5z"/></symbol><symbol id="sprite-refresh" viewBox="0 0 27 27"><title-temp>8FCEBD2B-4FEB-41E0-A69A-B0D02E5410AE</title-temp><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M4.965 6.63l2.877 2.318L.35 10.512V2.917l2.56 2.03c.779-.72 1.483-1.47 2.285-2.096C7.73.873 10.612-.11 13.846.01c4.57.167 8.187 2.16 10.778 5.88 2.264 3.252 2.881 6.899 1.975 10.765a13.407 13.407 0 0 1-11.115 10.198c-5.656.822-11.083-1.843-13.839-6.854C.616 18.127.024 16.109 0 13.945c-.003-.303.077-.424.374-.474.69-.114 1.374-.261 2.125-.408-.04 3.621 1.266 6.622 3.98 8.93 2.006 1.705 4.385 2.541 7.025 2.552 5.158.021 9.616-3.563 10.75-8.714 1.075-4.875-1.243-10.144-6.386-12.403A10.843 10.843 0 0 0 4.965 6.631" fill="#AF2121" mask="url(#b)"/></g></symbol><symbol id="sprite-results-tag-big" viewBox="0 0 22 72"><title-temp>Rectangle 52</title-temp><path d="M3.3 72H-3v-4H.7l14.1-32L.7 4H-4V0h7.3l15.9 36z"/></symbol><symbol id="sprite-twitter" viewBox="-590 414.9 13 11"><path d="M-577.9 416.1c-.5.2-.9.3-1.4.4.5-.3.9-.8 1.1-1.4-.5.3-1 .5-1.6.6-.5-.5-1.1-.8-1.8-.8-1.5 0-2.6 1.1-2.6 2.5 0 .2 0 .4.1.6-2.1-.1-3.9-1.1-5.1-2.5-.2.4-.3.8-.3 1.3 0 .9.4 1.7 1.1 2.1-.4 0-.8-.1-1.1-.3 0 1.2.9 2.3 2 2.5-.2.1-.5.1-.7.1h-.5c.3 1 1.2 1.8 2.4 1.8-.9.7-1.9 1.1-3.1 1.1h-.6c1.1.7 2.4 1.1 3.9 1.1 4.6 0 7-3.7 7-7.1v-.3c.4-.9.9-1.2 1.2-1.7"/></symbol><symbol id="sprite-video" viewBox="-588 412.9 14 16"><path d="M-588 412.9l14 8-14 8z"/></symbol><symbol id="sprite-volume" viewBox="0 0 35 14"><path d="M2 10h5v4H2zM9 8h5v6H9zM16 5h5v9h-5zM23 2h5v12h-5zM30 0h5v14h-5z"/></symbol><symbol id="sprite-youtube" viewBox="-25 8 16 14"><path d="M-12.2 9.5c-2.3-.2-7.3-.2-9.5 0-2.5.2-2.8 1.6-2.8 5.5s.3 5.3 2.7 5.5c2.3.2 7.3.2 9.5 0 2.4-.2 2.7-1.6 2.7-5.5.1-3.9-.2-5.3-2.6-5.5zm-6.7 8v-5l5 2.5-5 2.5z"/></symbol></svg>    <script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '248824688862528',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true,
            version: 'v2.8'
        });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/pl_PL/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <a class="sr-only" href="#content">Przejdź do treści</a>
<header class="header" id="header" data-scroll>
    <div class="header__inner">
        <a href="/" class="header__logo phone-only"><svg class="sprite-logo"><use xlink:href="#sprite-logo"/></svg></a>
        <div class="header__left">
            <div class="header__top desktop-only">
                                                                <a href="/wesprzyj-nas" class="header__teaser"><svg class="svg-wesprzyj"  width="114" height="18" viewBox="0 0 114 18"><path d="M55.8 4.7c-1.3 0-2.2.8-2.5 2.3l.1-2.1c-.7.1-2.8.1-3.7.1v1.4h.3c.8 0 .9.3.9 1v3.9c0 .7-.2 1-.9 1h-.3v1.5c.1 0 1.6 0 2.6-.1h.2c1 0 2.6.1 2.8.1v-1.5h-.4c-.8 0-1-.2-1-1V8.4c0-1.8.7-2.8 1.8-2.8.3 0 .6.1.8.2-.8 0-1.5.4-1.5 1.3 0 .8.5 1.2 1.3 1.2 1 0 1.5-.6 1.5-1.7 0-1.2-.7-1.9-2-1.9zM43.5.9h-2.7c-.4 0-3.6-.1-3.9-.1v1.7h.9c.6 0 .9.2.9.9.1.9.1 6.4 0 7.4-.1.8-.4 1.1-1.2 1.1h-.6v1.7H44v-1.7h-1c-.6 0-1-.3-1.1-1.1V9.2h1.6c3.2 0 5.3-1.4 5.3-4.3 0-2.8-2.1-4-5.3-4zm-.7 6.9H42V6.6c0-1.5 0-2.9.1-3.5 0-.4.2-.6.6-.6h.3c1.6 0 2.2.8 2.2 2.6s-.5 2.7-2.4 2.7zM22.9 4.9c-2.3 0-4.1 1.5-4.1 4.5 0 2.8 1.4 4.5 4.1 4.5 2 0 3.1-1 3.6-2.5l-.8-.2c-.3 1.1-1 1.9-2.6 1.9s-2.6-.9-2.6-3.4h6c.2-2.7-.9-4.8-3.6-4.8zm1.4 4.2h-3.8c.1-2.6 1-3.5 2.3-3.5 1.2 0 1.9 1 1.9 3 .1.5-.1.5-.4.5zM32.6 7.9c-1.9-.2-2.3-.4-2.3-1 0-.4.4-.9 1.5-.9 1 0 2 .3 2.5 1.6h1c0-.9 0-1.7.1-2.7h-1c-.1.6-.2.8-.8.4-.5-.3-1.1-.6-2-.6-2.3 0-3.8 1.3-3.8 3 0 1.6.9 2.9 3.6 3.1 1.7.2 2.1.5 2.1 1s-.4.9-1.5.9c-1.5 0-2.5-.9-3-2.1h-1c.1 1 0 2.1-.1 3.1h1c.1-.6.3-.9.9-.5.8.5 1.6.8 2.6.8 2.4 0 3.6-1.2 3.6-3-.1-1.8-1.1-2.9-3.4-3.1zM65.4 10c-.1 1.9-1.1 2.6-2.2 2.6h-1.5c1.3-1.8 3.4-4.8 4.5-6.3V5h-4.6c-1.6 0-2.9-.1-3.2-.1.1 1.1.1 2.6 0 3.6h1.1c.1-2 .8-2.5 2.2-2.5h1c-1.2 1.8-3.4 4.8-4.5 6.3v1.3h5c1.6 0 3.2.1 3.2.1-.1-1.1-.1-2.7.1-3.7h-1.1zM102.4 3.3c-1.4 0-2.7.3-3.9.9l.9 1.9c1.1-.5 2-.7 2.8-.7 1 0 1.6.5 1.6 1.5v.4l-1.8.1c-1.5.1-2.6.3-3.4.8s-1.1 1.3-1.1 2.4c0 1 .3 1.8.8 2.4.6.6 1.3.8 2.3.8.8 0 1.4-.1 1.9-.3.5-.2 1-.6 1.4-1.2h.1l.5 1.4h1.9V6.9c0-1.2-.4-2.1-1.1-2.7-.5-.6-1.6-.9-2.9-.9zm1.4 6.5c0 .6-.2 1.1-.6 1.5s-.9.6-1.5.6c-.9 0-1.3-.4-1.3-1.2 0-.5.2-.9.6-1.2.4-.3 1-.4 1.8-.4h1.1v.7zM70 4.5l-.8 6.1-.8-6.1h-1.7l1.6 9.4-.1.7c0 .3-.1.5-.4.5h-.7v1.3h1.1c.7 0 1.4-.3 1.5-1.3l1.7-10.6H70zM111.5 8.6l-.8-.6c-.5-.4-.7-.7-.7-1.3v-.4c0-.4.2-.7.6-.7.4 0 .6.3.6.7v1.2h1.5V6.2c0-1.1-.7-1.9-2.1-1.9-1.4 0-2.2.9-2.2 2.1V7c0 1.2.6 1.8 1.3 2.3l.9.6c.4.3.7.6.7 1.3v.5c0 .4-.2.7-.6.7-.4 0-.6-.3-.6-.7v-1.4h-1.6v1.6c0 1.1.8 1.9 2.2 1.9 1.5 0 2.3-.9 2.3-2.3v-.4c-.2-1.3-.8-1.9-1.5-2.5zM93.4.9c-1 0-2.7-.1-2.9-.1v1.7h1c.7 0 1.1.3 1.1 1.2v5c-1.5-2.2-4.1-6-5.3-7.9H82s.1.9 0 1.7h.8c.7 0 1.1.4 1.1 1.1.1.9.1 6.1 0 7.2 0 .7-.3 1.1-1.2 1.1H82v1.7H87.8v-1.7h-.9c-.9 0-1.1-.4-1.2-1.1 0-.9-.1-4.1 0-6.2 1.9 2.8 4.6 6.9 6 9h2.7c-.1-2.6-.1-8.8 0-9.9.1-.9.4-1.2 1.1-1.2h.8V.8s-1.9.1-2.9.1zM75 .4c-1 0-1.7.7-1.7 1.7S74 3.8 75 3.8s1.7-.7 1.7-1.7c-.1-1-.7-1.7-1.7-1.7zM72.4 6.4h.3c.6 0 .8.3.9.9v7.4c0 1.5-.5 2-1.3 2-.4 0-.6-.1-.9-.2 1 .1 1.4-.5 1.4-1.1 0-.7-.5-1.1-1.2-1.1-.8 0-1.3.5-1.3 1.3 0 1.2 1.1 1.8 2.7 1.8 2.3 0 3.5-1.3 3.5-3.9V8c0-.8 0-2.3.1-3.1-.7.1-3.4.1-4.2.1v1.4zM20.4 2.5h.6V.8c-.3 0-1.6.1-2.5.1-.9 0-2.6-.1-2.6-.1v1.7h.4c.9 0 1 .5.8 1.3-.2 1.3-1.2 5-1.7 6.6-.5-1.6-1.5-5.3-1.8-6.8-.2-.8 0-1.2.7-1.2h.5c-.1-.8 0-1.7 0-1.7-.3 0-1.9.1-2.9.1C10.8.8 9 .7 9 .7v1.7h.3c.8 0 1 .4.8 1.2-.3 1.4-1.3 5-1.8 6.7-.7-1.5-1.7-5.2-2-6.5-.2-.9 0-1.2.8-1.2h.5V.9c-.3 0-2.2.1-3.5.1C2.8 1 .6.9.6.9s.1.9 0 1.7h.6c.9 0 1.2.4 1.5 1.2.5 1.8 2.1 7.3 2.7 9.9h3.1c.3-1.2 1.5-5.5 2.1-7.4.6 1.9 1.7 6.2 2 7.4H16c.4-1.4 2.4-8.5 2.8-9.8.2-1.1.7-1.4 1.6-1.4z"/></svg><img src="/public/theme/images/swinka-spinionszkiem-kolor.gif" class="gif-swinka-spinionszkiem" alt=""></a>
                                            </div>
            <div class="header__bottom"><a href="/" class="header__logo"><svg class="sprite-logo"><use xlink:href="#sprite-logo"/></svg></a><nav class="nav desktop-only"><ul><li class="nav__item"><a href="/artykuly">Do czytania</a></li><li class="nav__item"><a href="/rozrywka">rozrywka</a></li><li class="nav__item"><a href="/rysunki">rysunki</a></li><li class="nav__item"><a href="/media">multimedia</a></li><li class="nav__item"><a href="/raczkowski">Raczkowski</a></li><li class="nav__item"><a href="/kwartalnik">Kwartalnik</a></li><li class="nav__item"><a href="/prenumerata">Prenumerata</a></li></ul></nav></div>
        </div><div class="header__right">
            <div class="header__top desktop-only">
                <div class="topnav">
                    <div class="topnav__item topnav__item--extra" style="width:190px">
                                                                                <a style="width:auto !important" href="/logowanie">Logowanie</a>                            <a style="width:auto !important" href="/sklep/kiosk">Sklep</a>

                                            </div>
                    

                
                
                <div class="topnav__item">
                    <a  data-history="false" href="/en">English</a>
                                    </div>


                

                </div>
            </div>
                        <div class="header__bottom">
                <div class="nav__item--archive desktop-only"><a href="/archiwum">Archiwum</a></div>
                <button class="header__search" rel="search"><svg class="svg-search"  xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44"><path fill="#CF2027" d="M20.7 3.1L18.9.4l-.9 3L16 1l-.5 3.2-2.4-2.1-.1 3.1-2.6-1.7.4 3.1-2.9-1.3.9 3-3-.9L7 10.3l-3.1-.5 1.6 2.7-3.1-.1 2 2.5-3.2.3 2.3 2.2-3 .8L3.1 20 .2 21.2 3 22.7.3 24.3l3 1-2.5 2 3.1.6-2.2 2.3 3.2.1-1.8 2.6 3.1-.3-1.4 2.8 3.1-.7-1.1 3 3-1.2-.6 3.2 2.7-1.6-.2 3.2 2.6-1.9.2 3.1 2.2-2.2.7 3.1 1.9-2.6 1.2 3L22 41l1.5 2.8 1.1-3 1.9 2.6.7-3.1 2.3 2.2.2-3.1 2.5 1.9-.1-3.2 2.7 1.6-.6-3.2 3 1.2-1.1-3 3.1.7-1.5-2.8 3.2.3-1.8-2.6 3.1-.1-2.1-2.3 3-.6-2.4-2 3-1-2.8-1.6 2.9-1.5-2.9-1.2 2.6-1.8-3.1-.8 2.3-2.2-3.1-.3 2-2.5-3.2.1 1.7-2.7-3.2.5 1.3-2.9-3 .9.8-3-2.8 1.3.4-3.1-2.7 1.7V2.1l-2.4 2.1L28 1l-2.1 2.4-.9-3-1.7 2.7L22 .2z"/><path fill="#FFF" d="M29 31.6l.6.8 1.6-1.2-.6-.8-4.6-6-.6-.8-1.6 1.2.6.8z"/><path fill="#FFF" d="M28.1 19.1c0-4.2-3.3-7.6-7.4-7.6-4.1 0-7.4 3.4-7.4 7.6 0 4.2 3.3 7.6 7.4 7.6 4.1-.1 7.4-3.4 7.4-7.6zm-12.8 0c0-3.1 2.4-5.6 5.4-5.6s5.4 2.5 5.4 5.6-2.4 5.6-5.4 5.6c-3-.1-5.4-2.5-5.4-5.6z"/></svg><span class="sr-only">Szukaj</span></button>
            </div>
        </div>
        <a href="#" class="header__menu js-toggle-menu desktop-hide"><svg class="svg-menu"  width="36px" height="22px" viewBox="0 0 36 22"><line x1="0" y1="11" x2="36" y2="11"/><line x1="0" y1="1" x2="36" y2="1"/><line x1="0" y1="21" x2="36" y2="21"/><line x1="0" y1="11" x2="36" y2="11"/></svg>
</a>
        <div class="header__filters desktop-hide">
            <svg class="svg-flirtuj"  width="39.1px" height="14.8px" viewBox="0 0 39.1 14.8">
<path d="M22.6,1.7h-1.8V0h5.6v1.7h-1.8H22.6z"/>
<rect x="1" y="6" width="3.3" height="1.7"/>
<rect x="11.4" y="1.8" width="2" height="2"/>
<path d="M2,14.7H0V0h4.9v1.7H2V14.7z"/>
<path d="M5.8,14.7V0h2v13h2.8v1.7H5.8z"/>
<path d="M18.3,12.5l-0.1-2.9c0-1-0.5-1.4-1.2-1.4h-0.3v6.5h-2V0h2.7c1.6,0,2.9,0.8,2.9,3v1.7c0,1.2-0.4,2.3-1.4,2.7
	c0.9,0.3,1.3,1.1,1.3,2.3l0.1,3.1c0,1,0.1,1.8,0.2,1.9h-2C18.4,14.3,18.3,13.4,18.3,12.5z M17.3,6.6c0.7,0,1.1-0.5,1.1-1.4V3
	c0-0.9-0.4-1.4-1.1-1.4h-0.6v4.9H17.3z"/>
<path d="M24.6,1.7v13h-2v-13V0h2V1.7z M22.6,0 M24.6,0"/>
<path d="M27.2,12V0h2v12c0,0.5,0.2,1.1,0.9,1.1c0.7,0,0.9-0.6,0.9-1.1V0h1.8v12c0,1.7-1,2.9-2.8,2.9S27.2,13.7,27.2,12z"/>
<path d="M39.1,0v12c0,1.7-1,2.8-2.7,2.8c-1.7,0-2.6-1.1-2.6-2.8V9.3h1.8v2.9c0,0.6,0.3,0.9,0.8,0.9s0.8-0.4,0.8-0.9V0"/>
<polyline points="38.8,1.7 35.8,1.7 35.8,0 39.1,0 "/>
<rect x="11.4" width="2" height="2"/>
<rect x="11.4" y="3.6" width="2" height="11.1"/>
<path d="M33.8,12.3v-3h1.8v3H33.8z"/>
</svg>

            <select name="header-filters" data-history="true"></select>
        </div>
        <div class="breadcrumbs js-breadcrumbs init-hide"></div>
    </div>
    <div class="header__bg"></div>
    <div class="header__article"></div>
    <div class="header__lightbox"></div>
</header>
    <div class="search" data-api-url="/api/szukaj">
    <div class="search__content">
        <a href="#" class="search__close"><svg class="svg-close"  xmlns="http://www.w3.org/2000/svg" width="357" height="357" viewBox="0 0 357 357"><path d="M357 35.7L321.3 0 178.5 142.8 35.7 0 0 35.7l142.8 142.8L0 321.3 35.7 357l142.8-142.8L321.3 357l35.7-35.7-142.8-142.8z"/></svg></a>
        <div class="search__form">
            <form action="/szukaj" novalidate>
                <input type="search" name="q" value="" placeholder="Szukaj" autocomplete="off" />
                <button type="submit" class="search__submit"><svg class="svg-search"  xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44"><path fill="#CF2027" d="M20.7 3.1L18.9.4l-.9 3L16 1l-.5 3.2-2.4-2.1-.1 3.1-2.6-1.7.4 3.1-2.9-1.3.9 3-3-.9L7 10.3l-3.1-.5 1.6 2.7-3.1-.1 2 2.5-3.2.3 2.3 2.2-3 .8L3.1 20 .2 21.2 3 22.7.3 24.3l3 1-2.5 2 3.1.6-2.2 2.3 3.2.1-1.8 2.6 3.1-.3-1.4 2.8 3.1-.7-1.1 3 3-1.2-.6 3.2 2.7-1.6-.2 3.2 2.6-1.9.2 3.1 2.2-2.2.7 3.1 1.9-2.6 1.2 3L22 41l1.5 2.8 1.1-3 1.9 2.6.7-3.1 2.3 2.2.2-3.1 2.5 1.9-.1-3.2 2.7 1.6-.6-3.2 3 1.2-1.1-3 3.1.7-1.5-2.8 3.2.3-1.8-2.6 3.1-.1-2.1-2.3 3-.6-2.4-2 3-1-2.8-1.6 2.9-1.5-2.9-1.2 2.6-1.8-3.1-.8 2.3-2.2-3.1-.3 2-2.5-3.2.1 1.7-2.7-3.2.5 1.3-2.9-3 .9.8-3-2.8 1.3.4-3.1-2.7 1.7V2.1l-2.4 2.1L28 1l-2.1 2.4-.9-3-1.7 2.7L22 .2z"/><path fill="#FFF" d="M29 31.6l.6.8 1.6-1.2-.6-.8-4.6-6-.6-.8-1.6 1.2.6.8z"/><path fill="#FFF" d="M28.1 19.1c0-4.2-3.3-7.6-7.4-7.6-4.1 0-7.4 3.4-7.4 7.6 0 4.2 3.3 7.6 7.4 7.6 4.1-.1 7.4-3.4 7.4-7.6zm-12.8 0c0-3.1 2.4-5.6 5.4-5.6s5.4 2.5 5.4 5.6-2.4 5.6-5.4 5.6c-3-.1-5.4-2.5-5.4-5.6z"/></svg></button>
            </form>
            <div class="search__hand"><span></span></div>
            <div class="search__live js-search-live"></div>
        </div>
    </div>
</div>
    <div class="modal">
    <div class="modal__wrap">
        <div class="modal__content js-modal" data-options='{"cookie":"cookies", "days":365}'>
            <div class="modal__text">
                                Ta strona używa cookie i&nbsp;innych technologii. Korzystając z&nbsp;niej wyrażasz zgodę na ich używanie zgodnie z&nbsp;aktualnymi ustawieniami przeglądarki.
                <br><br><a href="/en?setlang=true" data-history="false" style="text-decoration:underline">Switch to English version</a>
                            </div>
                        <a href="#" class="modal__close js-close"><svg class="sprite-close"><use xlink:href="#sprite-close"/></svg></a>
        </div>

                        <div class="modal__content modal__content--newsletter modal__content--white js-modal" id="newsletter-popup">
            <div class="newsletter">
                <div class="newsletter__header">Newsletter</div>
                <form class="newsletter__form" data-api='{"url":"/api/newsletter_add", "beforeCall": "newsletter", "callback": "newsletter"}'>
                    <div>
                        <input type="email" placeholder="Twój e-mail" name="email" required>
                        <div class="newsletter__error error"></div>
                    </div>
                    <div>
                        <input type="checkbox" id="newsletter-modal-agree" name="agree" required>
                        <label for="newsletter-modal-agree">Wyrażam zgodę na przetwarzanie danych. <a class="tile__link" href="/regulamin-newslettera">Czytaj więcej</a></label>
                        <div class="newsletter__error error"></div>
                    </div>
                    <button type="submit"><span class="sr-only">Submit</span><span data-animation="samolot"></span></button>
                    <div class="newsletter__message js-newsletter-message"></div>
                </form>
            </div>
            <a href="#" class="modal__close js-close"><svg class="sprite-close"><use xlink:href="#sprite-close"/></svg></a>
        </div>
    </div>
</div>

<div class="welcome js-modal" data-options='{"cookie":"corona", "days":7}'>
    <div class="welcome__column">
        <h2>Zakwieciło, zabzyczało – wiosna!</h2>
        <p>W wiosennym „Przekroju” kwiaty, zapylacze, dużo miodu i jeszcze więcej wody. Z okazji wiosennych porządków piszemy sporo o ładzie i bałaganie. Zagłębiamy się w historię Celtów, a także przenosimy się w przyszłość i sprawdzamy, co świat – i nas – czeka już za jakiś czas. Do tego sporo rozmyślamy o nieśmiertelności i z uwagą pochylamy się nad (ludzką i nie tylko) uczciwością. ​​<br><br></p>
        <a href="https://przekroj.pl/sklep/produkty/pakiet-przekroj-2-2022-dostep-cyfrowy" class="welcome__button js-close" style="margin-top:0px"><span>Wiosenny „Przekrój” już jest!</span></a>
    </div><div class="welcome__column">
    <p style="margin-bottom:40px">
        </p>
            </div>
    <a href="#" class="welcome__close js-close"><svg class="sprite-close"><use xlink:href="#sprite-close"/></svg></a>
</div>
    <div class="wrapper">

    <main id="content" class="content">
        <article class="" data-page="" data-title="Pozytywne myślenie dla opornych - Kwartalnik Przekrój">
                  

<div itemscope itemtype="http://schema.org/Article">
    <div class="sr-only" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher">
        <link itemprop="url" href="https://przekroj.pl/">
        <span itemprop="name">Przekrój</span>
        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://przekroj.pl/public/theme/favicons/apple-touch-icon-180x180.png"><meta itemprop="width" content="180"><meta itemprop="height" content="180"></span>        
    </div>

    <div class="sr-only" itemprop="headline">Afirmacje nie zmienią świata (niestety). Jednak dzięki krótkim pozytywnym myślom można zacząć ...</div>
    <div class="sr-only" itemprop="dateModified">2022-03-28 00:00:00</div>
    <meta itemprop="image" content="/public/upload/articles/hero/6239b5dda1a3b.jpg?1647949750" />

<header class="hero  has-image hero--article has-label" data-scroll="hero">


        <div class="hero__label">zdrowe życie</div>
    <div class="hero__article js-parallax
        is-black">
        <div class="tab">
            <div class="tab-cell">
                <div class="hero__article-wrap">

                                                            
<div class="hero__category" itemscope itemtype="http://schema.org/BreadcrumbList">
	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a itemprop="item" href="/spoleczenstwo">			<span itemprop="name">społeczeństwo</span>
		</a>
		<meta itemprop="position" content="1" />
			</span>
	 / 
	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a itemprop="item" href="/spoleczenstwo?kategoria=artykul">
			<span itemprop="name">Artykuł</span>
		</a>
		<meta itemprop="position" content="2" />
				</span>
</div>                    <a href="/autorzy/jakub-bas" title="Jakub Bas"><div class="hero__author" itemprop="author">Jakub Bas</div></a>
                    <div class="hero__title-wrap">
                        <h1 class="hero__title shadow-white" data-comp="TitleBg" data-options='{"spaces" : [6, 16, 10, 16]}' itemprop="name">Pozytywne myślenie dla opornych</h1>
                    </div>
                    <div class="hero__colophon"> „Zielone Wzgórze”, Homer Winslow, 1878 r./National Gallery of Art/Rawpixel (domena publiczna)</div>

                                        

                </div>
            </div>
        </div>
    </div>


        


            <div class="hero__image js-parallax">
            <picture>
                <source srcset="/public/upload/articles/thumb_double/6239b5dda1a3b.jpg?1647949729" media="(max-width: 1023px)">
                <source srcset="/public/upload/articles/hero/6239b5dda1a3b.jpg?1647949750" media="(min-width: 1024px)">
                <img itemprop="image" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Pozytywne myślenie dla opornych" class="is-loading" data-object-fit="cover">
            </picture>

            </div>
    


        <div class="tophead" data-scroll="tophead">
        <div class="grid">
            <div class="tophead__logo grid-1"><a href="/"><svg class="sprite-logo"><use xlink:href="#sprite-logo"/></svg></a></div><div class="grid-8"><div class="tophead__category"><a href="/spoleczenstwo">społeczeństwo</a> / <a href="/spoleczenstwo?kategoria=artykul">Artykuł</a></div><div class="tophead__title">Pozytywne myślenie dla opornych</div></div><div class="tophead__share grid-3 align-right"><div class="share"><button class="share__label">Podziel się</button><div class="share__items"><a href="https://pinterest.com/pin/create/button/?media=&amp;description=&amp;url=https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas?" class="share__item share__item--pinterest" target="_blank" data-share><svg class="sprite-pinterest"><use xlink:href="#sprite-pinterest"/></svg></a><a href="https://twitter.com/home?status=" class="share__item share__item--twitter" target="_blank" data-share><svg class="sprite-twitter"><use xlink:href="#sprite-twitter"/></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas?" class="share__item share__item--facebook" target="_blank" data-share><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a><a href="mailto:?&amp;subject=Polecam Przekroj.pl&amp;body=Polecam ten artykuł: http://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas" class="share__item share__item--mail"><svg class="sprite-mail"><use xlink:href="#sprite-mail"/></svg></a></div></div>
</div>
        </div>
    </div>
</header>


 <section class="article">
        <div class="article__wrap" data-comp="Article">
                        <aside class="article__aside desktop-only">
    <div class="popular">
    <h3 class="popular__header">Popularne</h3>
    <ol class="popular__list">
                                        <li class="popular__item">
            <a href="/spoleczenstwo/ostatnie-dni-bezboznika-dennis-massachusetts" class="popular__link"><span class="sr-only">Czytaj</span></a>
            <h4 class="popular__title">Ostatnie dni bezbożnika</h4>
            <div class="popular__category">Społeczeństwo</div>
        </li>
                                        <li class="popular__item">
            <a href="/spoleczenstwo/balagan-jest-w-porzadku-sylwia-niemczyk" class="popular__link"><span class="sr-only">Czytaj</span></a>
            <h4 class="popular__title">Bałagan jest w&nbsp;porządku</h4>
            <div class="popular__category">Społeczeństwo</div>
        </li>
                                        <li class="popular__item">
            <a href="/spoleczenstwo/jaki-sens-ma-ukrainska-flaga-piotr-stankiewicz" class="popular__link"><span class="sr-only">Czytaj</span></a>
            <h4 class="popular__title">Jaki sens ma dzisiaj ukraińska flaga?</h4>
            <div class="popular__category">Społeczeństwo</div>
        </li>
                                        <li class="popular__item">
            <a href="/spoleczenstwo/czas-kruchosci-kamila-dzika-jurek" class="popular__link"><span class="sr-only">Czytaj</span></a>
            <h4 class="popular__title">Czas kruchości</h4>
            <div class="popular__category">Społeczeństwo</div>
        </li>
                                        <li class="popular__item">
            <a href="/spoleczenstwo/szczerosc-dla-odwaznych-maria-hawranek" class="popular__link"><span class="sr-only">Czytaj</span></a>
            <h4 class="popular__title">Szczerość dla odważnych</h4>
            <div class="popular__category">Społeczeństwo</div>
        </li>
                    </ol>
    <div class="popular__deco"><div data-animation="panzwalizka"></div></div>
</div>
<div class="rklma" style="padding-bottom: 87.50%">
    <a href="https://przekroj.pl/sklep/produkty/pakiet-przekroj-2-2022-dostep-cyfrowy" target="_blank"><img src="/public/upload/akuku/thumb/6149a27a6cdcd.jpg" alt="Reklama" width="320" height="280"></a>
    <span>Reklama</span>
</div>
</aside>
                        


                

        



            <!-- HTML html_lead -->
        <div class="article__text">
            <p class="black-initial frame-line lead">Afirmacje nie zmienią świata (niestety). Jednak dzięki kr&oacute;tkim pozytywnym myślom można zacząć dzień choć odrobinę spokojniej.&nbsp;</p>
        </div>


    


                <div class="article__reads-in">
                        Czyta się <strong>5 minut</strong>
                    </div>
        



            <!-- HTML html -->
        <div class="article__text">
            


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Przyznam od razu &ndash; mam problem z&nbsp;pozytywnym myśleniem. Dostaję drgawek, gdy znajomi zamieszczają w&nbsp;mediach społecznościowych motywacyjne sentencje i&nbsp;zaklęcia z&nbsp;obszaru prawa przyciągania. Nie mam w&nbsp;kolekcji ani jednego selfie z&nbsp;siłowni z&nbsp;ramieniem wyprężonym w&nbsp;geście zwycięstwa i&nbsp;nie wydaje mi się, bym m&oacute;gł stać się piękny, młody i&nbsp;bogaty, jeśli tylko zapragnę tego dość mocno. Jestem sceptykiem i&nbsp;do tego Polakiem. R&oacute;żowy bąbelek szczęścia &ndash; to nie ja. Cenię komfort, wygodę i&nbsp;święty spok&oacute;j. Ale o&nbsp;spok&oacute;j, święty czy choćby świecki, trochę ostatnio trudno. Na większość sytuacji, kt&oacute;re mnie przygnębiają, nie mam żadnego wpływu. Informacje o&nbsp;tym, co złego wydarzyło się na świecie, docierają do mnie natychmiast po przebudzeniu, gdy tylko sięgam po telefon. W&nbsp;telefonie kryzysy, wojny i&nbsp;konflikty, a&nbsp;za oknem szarość i&nbsp;wichury. Nie jest lekko! Nawet moje poranki bywały kiedyś pogodniejsze, niż są obecnie. A&nbsp;do lata daleko. Co robić? W&nbsp;akcie desperacji zainteresowałem się zagadnieniem afirmacji. Trudno, takie czasy.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Udało mi się trafić na poświęcone temu problemowi artykuły autorki książki <em>Fulfilled </em>[Spełniony], praktykującej na co dzień dr psychiatrii Anny Yusim. Zdaniem doktor Yusim afirmacje traktować należy jako rodzaj wsparcia w&nbsp;drodze do zmiany wzorc&oacute;w myślenia. Same z&nbsp;siebie nie mają mocy transformującej rzeczywistość, ale odpowiednio dobrane rzeczywiście wpływają na nasze samopoczucie w&nbsp;spos&oacute;b zdecydowanie pozytywny. I&nbsp;wcale nie wystarczy stanąć przed lustrem i&nbsp;powiedzieć sobie głośno kilka razy, że jest świetnie. Zwłaszcza kiedy naprawdę nie jest &ndash; w&nbsp;przypadku depresji, świeżo przebytej traumy, żałoby afirmacje nie będą najlepszym rozwiązaniem. Ale w&nbsp;wypadku okresowego spadku nastroju mogą okazać się przydatne. Są narzędziem dla tych, kt&oacute;rzy nastawieni są na zmianę i&nbsp;gotowi realnie wprowadzić ją w&nbsp;swoje życie. Afirmacje działają tylko w&nbsp;pakiecie z&nbsp;konkretnymi działaniami.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Na początku trzeba dokonać rachunku sumienia i&nbsp;określić, kt&oacute;ry obszar naszego funkcjonowania w&nbsp;życiu codziennym wymaga zmiany. Jakie zachowania niosą ze sobą obniżenie nastroju, a&nbsp;jakie dodają nam energii. Celem powtarzanej wielokrotnie w&nbsp;ciągu dnia afirmacji ma być wspieranie siebie na drodze do zmiany. Samo wypowiedzenie jej na głos daje efekt wzmocnienia motywacji, pozwala ugruntować się w&nbsp;nas gotowości na zmiany i&nbsp;wytrwać w&nbsp;postanowieniach.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>
                <div class="paywall">
                    <div class="paywall__wrap">
                        <a class="paywall__link" href="/prenumerata"><span class="sr-only">Zamów prenumeratę cyfrową</span></a>
                        <div class="paywall__picture">
                            <div data-animation="zmiany"></div>
                        </div>
                        <div class="paywall__content">
                            <h3>Z ostatniej chwili!</h3>
                            <p>U nas masz trzy bezpłatne artykuły do przeczytania w tym miesiącu. To pierwszy z nich. Może jednak już teraz warto zastanowić się nad naszą niedrogą <b>prenumeratą cyfrową</b>, by mieć pewność, że żaden limit Cię nie zaskoczy?</p>
                        </div>
                    </div>
                </div>
        </div>


    


        



            <aside class="article__aside read-also desktop-only">
    <div class="read-also__header">
        Czytaj również    </div>
                                                                                                    
<div class="grid-3 tile " data-scroll="tile">
    <a class="tile__link" href="/spoleczenstwo/balagan-jest-w-porzadku-sylwia-niemczyk"><span class="sr-only">Czytaj</span></a>
        <div class="tile__image"><img src="/public/upload/articles/thumb/6225d8422a850.jpg?1646844665" alt="Bałagan jest w porządku" class="is-loading" width="" height=""></div>
                        <h3 class="tile__title">Bałagan jest w porządku</h3>
    <div class="tile__category">Kwartalnik / społeczeństwo</div>            <div class="tile__text">Sprzątanie stało się współcześnie tak ciekawe, że powstają o nim programy telewizyjne, a nawet całe książki. Porządek i nieporządek mają wielki wpływ na nasz dobrostan – ale działają inaczej, niż mogłoby się wydawać.
        <span class="tile__author">Sylwia&nbsp;Niemczyk
                        </span>    </div>            </div>
                                                                                                                        
<div class="grid-3 tile " data-scroll="tile">
    <a class="tile__link" href="/spoleczenstwo/wstyd-niechciane-dziecko-psychoterapii-berenika-steinberg"><span class="sr-only">Czytaj</span></a>
        <div class="tile__image"><img src="/public/upload/articles/thumb/61af540264966.jpg?1638888295" alt="Wstyd. Niechciane dziecko psychoterapii?" class="is-loading" width="" height=""></div>
                        <h3 class="tile__title">Wstyd. Niechciane dziecko psychoterapii?</h3>
    <div class="tile__category">Kwartalnik / społeczeństwo</div>            <div class="tile__text">Uczono nas, że emocje, z którymi należy pracować, to złość, gniew, rozpacz, smutek, lęk. Ale jest jeszcze wstyd. Toksyczny i tłumiony mocniej niż inne uczucia – z psychoterapeutką Anną Dodziuk van Kooten rozmawia
        <span class="tile__author">Berenika&nbsp;Steinberg
                        </span>    </div>            </div>
                                                                                                                        
<div class="grid-3 has-label tile " data-scroll="tile">
    <a class="tile__link" href="/spoleczenstwo/3-medytacje-na-wiosne-magdalena-roza-skoczewska"><span class="sr-only">Czytaj</span></a>
        <div class="tile__image"><img src="/public/upload/articles/thumb/6228871fa4387.jpg?1646823456" alt="3 medytacje na wiosnę" class="is-loading" width="" height=""></div>
            <div class="tile__label">zdrowe życie</div>            <h3 class="tile__title">3 medytacje na wiosnę</h3>
    <div class="tile__category">Kwartalnik / społeczeństwo</div>            <div class="tile__text">Te proste ćwiczenia pomogą uporządkować emocje, zmniejszyć stany lękowe i poczuć się lepiej – z samym/samą sobą.
        <span class="tile__author">Magdalena&nbsp;Róża&nbsp;Skoczewska
                        </span>    </div>            </div>
                                                                                                                        
<div class="grid-3 has-label tile " data-scroll="tile">
    <a class="tile__link" href="/spoleczenstwo/zywiolowa-rownowaga-aleksandra-wozniak"><span class="sr-only">Czytaj</span></a>
        <div class="tile__image"><img src="/public/upload/articles/thumb/6225d43f899f7.jpg?1646841946" alt="Żywiołowa równowaga" class="is-loading" width="" height=""></div>
            <div class="tile__label">zdrowe życie</div>            <h3 class="tile__title">Żywiołowa równowaga</h3>
    <div class="tile__category">Kwartalnik / społeczeństwo</div>            <div class="tile__text">Według starożytnych Chińczyków wszechświat to ciąg przemian, wieczny ruch. Tego samego uczy feng shui – sztuka takiego planowania otoczenia, by ułatwić przepływ dobrej energii i zapewnić pomyślność.
        <span class="tile__author">Aleksandra&nbsp;Woźniak
                        </span>    </div>            </div>
                        </aside>
    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Afirmacje, kt&oacute;rymi warto rozpocząć dzień, można podzielić na kilka kategorii. Jedne dodadzą nam energii, inne uspokoją lub wzmocnią poczucie siły i&nbsp;własnej wartości. Ważny jest czas teraźniejszy i&nbsp;tryb dokonany. Wypowiadamy to, czego chcemy, w&nbsp;taki spos&oacute;b, jakby zmiana już się dokonała. I&nbsp;tu oczywiście haczyk: to nie może brzmieć fałszywie i&nbsp;r&oacute;żnić się w&nbsp;spos&oacute;b drastyczny od naszego realnego samopoczucia. Głośna deklaracja w&nbsp;rodzaju &bdquo;Jestem pełen radości&rdquo;, gdy w&nbsp;rzeczywistości przepełnia nas smutek i&nbsp;frustracja, przyniesie efekt odwrotny od zamierzonego. Trzeba wybrać zdanie, z&nbsp;kt&oacute;rym się wewnętrznie całkowicie zgadzamy. Zacznijmy może od zdań na pozytywny początek dnia. Oto propozycje:</p>

<blockquote><p>Jestem podekscytowany nadchodzącym dniem.<br />
<br />
Kocham siebie.<br />
<br />
Jestem otwarty na nowe doświadczenia.<br />
<br />
Jestem pełen radości.<br />
<br />
Czuję spok&oacute;j.</p>
</blockquote>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Z powyższego zestawu wybrałbym ostatnią opcję, bo rzeczywiście, o&nbsp;ile nie rozpoczynam dnia od przeglądu wiadomości, po przebudzeniu czuję się spokojny. Zacząłbym więc od wzmocnienia tego komunikatu i&nbsp;powtarzał go sobie kilkukrotnie w&nbsp;ciągu dnia, przywołując mentalnie stan, w&nbsp;jakim jestem, zanim wychodzę z&nbsp;ciepłego, wygodnego ł&oacute;żka. Natomiast zdanie &bdquo;Jestem podekscytowany nadchodzącym dniem&rdquo; nie rezonuje ze mną zupełnie i&nbsp;wypowiadając je na głos, czułbym się dziwnie. Pozostałe podobnie.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Aby dodać sobie energii, można wykorzystać te afirmacje:</p>

<blockquote><p>Jestem wypoczęty.<br />
<br />
Moje ciało jest silne.<br />
<br />
Jestem przytomny i&nbsp;pełen energii.<br />
<br />
Jestem pełen życia.</p>
</blockquote>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Jak reagujecie Państwo na każde z&nbsp;tych zdań? Przy ostatnim moje ciało pokryło się alergiczną wysypką, ale pierwsze i&nbsp;drugie są do zaakceptowania. Warto poszukać własnych i&nbsp;dążyć do odnalezienia takiego zdania, kt&oacute;rego wypowiedzenie wiąże się z&nbsp;poczuciem wewnętrznej zgody i&nbsp;ulgi.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Przed trudnym, wymagającym dniem warto wesprzeć się następującymi komunikatami:</p>

<blockquote><p>Potrafię pokonywać trudności.<br />
<br />
Po każdym upadku podnoszę się.<br />
<br />
Uczę się i&nbsp;zmieniam cały czas.<br />
<br />
Jestem wytrwały.<br />
<br />
Potrafię rozwiązywać problemy.</p>
</blockquote>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Jeśli sprawiają one trudność, warto przypomnieć sobie konkretne sytuacje stojące za każdym z&nbsp;tych stwierdzeń i&nbsp;oprzeć się na faktach.</p>


        </div>


    


        



            
    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Jeśli koncentracja na pracy stanowi dla nas wyzwanie, można spr&oacute;bować tych wzmacniających komunikat&oacute;w:</p>

<blockquote><p>Jestem dziś produktywny.<br />
<br />
Uda mi się zrobić to, co na dziś zaplanowałem.<br />
<br />
M&oacute;j umysł jest spokojny i&nbsp;skoncentrowany.<br />
<br />
Jestem dobrze zorganizowany i&nbsp;dziś z&nbsp;tego korzystam.<br />
<br />
Jestem dobry w&nbsp;tym, co robię.</p>
</blockquote>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Kłopoty z&nbsp;wiarą we własne możliwości? Trzeba wr&oacute;cić do podstaw i&nbsp;przypomnieć sobie najważniejsze kwestie:</p>

<blockquote><p>Jestem zdrowy.<br />
<br />
Moi bliscy kochają mnie i&nbsp;cenią.<br />
<br />
Podejmuję decyzje, kt&oacute;re pomagają mi zmieniać się na lepsze.<br />
<br />
Mam odwagę się zmieniać.<br />
<br />
Doceniam siebie coraz bardziej.</p>
</blockquote>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Z tego zestawu m&oacute;głbym wybrać dwa pierwsze zdania. Jestem zdrowy, to obiektywny fakt. M&oacute;j pies zdaje się mnie cenić, nie podejrzewam go o&nbsp;dwulicowość. Mogę zatem recytować te zdania w&nbsp;łazience bez poczucia śmieszności. Swoją drogą to niesamowite, jak często czuję się śmieszny i&nbsp;zawstydzony sam sobą. Nie zdawałem sobie sprawy, jak mocną pozycję ma w&nbsp;moim życiu wewnętrzny krytyk, i&nbsp;eksperymenty z&nbsp;afirmacjami bardzo to obnażyły.</p>


        </div>


    


        



            <!-- HTML html -->
        <div class="article__text">
            <p>Poszukiwania właściwego zdania pomagają odkryć to, czego zwykle sobie nie uświadamiamy &ndash; przekonań głębszych od tych, kt&oacute;re ochoczo deklarujemy. Za każdym razem, gdy czuję op&oacute;r przed wypowiedzeniem jakiejś zbyt pozytywnej &ndash; jak na moją emocjonalną skalę myśli &ndash; przyglądam się temu uważnie. Afirmacje to nie droga na skr&oacute;ty, lecz raczej okazja do wiosennych porządk&oacute;w od środka. Wchodzę w&nbsp;to. Nie bez wahania, ale jednak.</p>

        </div>


    



                        <aside class="article__aside latest desktop-only">
	    	<a href="/kwartalnik/2022-02" class="latest__link">
        	<p class="latest__copy">Przeglądaj ostatnie wydanie</p>        <img src="/public/upload/issues/medium/6225c4dfb451e.jpg" width="213" alt="okładka" class="latest__cover is-loading">
    </a>
</aside>


                        
                        <div class="article__text">
            <p>Data publikacji: <time itemprop="datePublished" datetime="2022-03-28 00:00:00">28.03.2022</time>
            </p>

            <div class="fb-like" data-href="https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas?" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

            </div>

        
        
        

        <footer class="article__footer">
            <div class="article__tags">
                                <div class="tags"><div class="tags__label">Tagi</div><div class="tags__list"><a href="/tag/zdrowe życie" class="tag" rel="tag"><span><q data-tag="zdrowe życie">zdrowe życie</q></span></a><a href="/tag/zdrowie" class="tag" rel="tag"><span><q data-tag="zdrowie">zdrowie</q></span></a><a href="/tag/wellbeing" class="tag" rel="tag"><span><q data-tag="wellbeing">wellbeing</q></span></a><a href="/tag/afirmacje" class="tag" rel="tag"><span><q data-tag="afirmacje">afirmacje</q></span></a><a href="/tag/porządek" class="tag" rel="tag"><span><q data-tag="porządek">porządek</q></span></a><a href="/tag/Artykuł" class="tag" rel="tag"><span><q data-tag="Artykuł">Artykuł</q></span></a><a href="/tag/społeczeństwo" class="tag" rel="tag"><span><q data-tag="społeczeństwo">społeczeństwo</q></span></a></div></div>            </div><div class="article__share">
                                <div class="share"><button class="share__label">Podziel się</button><div class="share__items"><a href="https://pinterest.com/pin/create/button/?media=&amp;description=&amp;url=https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas?" class="share__item share__item--pinterest" target="_blank" data-share><svg class="sprite-pinterest"><use xlink:href="#sprite-pinterest"/></svg></a><a href="https://twitter.com/home?status=" class="share__item share__item--twitter" target="_blank" data-share><svg class="sprite-twitter"><use xlink:href="#sprite-twitter"/></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas?" class="share__item share__item--facebook" target="_blank" data-share><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a><a href="mailto:?&amp;subject=Polecam Przekroj.pl&amp;body=Polecam ten artykuł: http://przekroj.pl/spoleczenstwo/pozytywne-myslenie-dla-opornych-jakub-bas" class="share__item share__item--mail"><svg class="sprite-mail"><use xlink:href="#sprite-mail"/></svg></a></div></div>
            </div>

                        <address class="author">
    <div class="author__wrap">
        <a class="author__link" rel="author" href="/autorzy/jakub-bas">
            <span class="sr-only">O autorze:</span>
        </a>
        <div class="author__image avatar-male"></div>
        <h2 class="author__name">Jakub Bas</h2>
        <div class="author__text">
            <p>Miłośnik spacerowania krętymi ścieżkami rozwoju. Lubi czytać i pisać.</p>
        </div>
    </div>
</address>
        </footer>

        
    </div>
</section>
</div>
<script>
dataLayer.push({
    'event': 'wyswietlenieTresci',
    'rodzajTresci': 'Tekst standardowy - tekst w ramach limitu',
    'numerKwartalnika': 'brak'
    });
</script>  <section class="subscription desktop-only" data-scroll="parallax">
    <div class="subscription__cover js-parallax" data-imagefill><img src="/public/upload/issues/big/6225c4dfb451e_bg.jpg" alt="okładka" class="is-loading"></div>
    <a href="/prenumerata" class="subscription__link"><span class="sr-only">Dowiedz się więcej</span></a>
    <div class="tab">
        <div class="tab-cell">
            <h2 class="subscription__title"><strong>Prenumerata</strong><br>Każdy numer ciekawszy od poprzedniego</h2>
            <p class="subscription__lead">Zamów już teraz!</p>
                    </div>
    </div>
</section>
<section class="subscription desktop-hide">
    <div class="subscription__cover js-parallax" data-imagefill><img src="/public/upload/issues/medium/6225c4dfb451e_bg.jpg" alt="okładka" class="is-loading"></div>
    <a href="/prenumerata" class="subscription__link"><span class="sr-only">Dowiedz się więcej</span></a>
    <div class="tab">
        <div class="tab-cell">
            <h2 class="subscription__title"><strong>Prenumerata</strong><br>Każdy numer ciekawszy od poprzedniego</h2>
            <p class="subscription__lead">Zamów już teraz!</p>
                    </div>
    </div>
</section>
  <section class="related">
    <div class="grid">
        <div class="grid-12">
            <div class="title">
                <h2 class="title__main">
                    <span class="title__center"><svg class="svg-title-related"  xmlns="http://www.w3.org/2000/svg" width="190" height="75" viewBox="0 0 190 75"><title-temp>Zobacz także</title-temp><path d="M139.2 36.7h-7.7l7.3-26.5V6.7h-11.9v3.9h6.9l-7.3 26.5v3.3h12.7v-3.7zM121 28.6v5.9c0 1.3-.5 2.5-2.1 2.5s-2.1-1.3-2.1-2.5V12.9c0-1.3.5-2.5 2.1-2.5 1.5 0 2.1 1.3 2.1 2.5v5.2h4.1V13c0-3.9-2.1-6.6-6.2-6.6s-6.6 2.7-6.6 6.6v21.3c0 3.9 2.3 6.6 6.6 6.6 4.1 0 6.2-2.7 6.2-6.6v-5.8H121zm-17.3-12.3l1.5 14.4h-3.1l1.6-14.4zm7 24.3l-4.1-33.9h-5.9l-4 33.9h4.1l.7-6.5h3.8l.7 6.5h4.7zm-23.8-3.8v-12h1.4c1.7 0 2.6 1.2 2.6 3.1v5.5c0 2.2-.9 3.3-2.5 3.3h-1.5zm0-15.7V10.5h1.3c1.7 0 2.6 1.4 2.6 3.2v4.4c0 1.8-.9 3-2.6 3h-1.3zm-4.5 19.5h6.3c3.9 0 6.7-2.3 6.7-7.2v-5.1c0-3-1.3-4.8-3-5.7 2.1-.9 2.8-3.3 2.8-5.7v-3.6c0-5.1-3.1-6.7-6.4-6.7h-6.3l-.1 34zM72.8 37c-1.6 0-2.1-1.3-2.1-2.5V12.9c0-1.3.5-2.5 2.1-2.5s2.1 1.3 2.1 2.5v21.6c0 1.3-.4 2.5-2.1 2.5zm0 4c4.1 0 6.6-2.7 6.6-6.6V13c0-4-2.4-6.6-6.6-6.6s-6.6 2.7-6.6 6.6v21.3c.1 4 2.5 6.7 6.6 6.7zm-8.4-.4v-3.9h-7.7L64 10.2V6.7H52.1v3.9H59l-7.3 26.5v3.3l12.7.2zM130.8 55.4c1 0 1.6.8 1.6 3.5 0 1.2-.3 1.3-1 1.3H129c.1-4 .7-4.8 1.8-4.8zm3 7.5c-.1 2-.8 2.9-2.3 2.9-1.6 0-2.3-1.2-2.4-4.3h9.7c.3-5.8-1.7-9.6-7.6-9.6-5.2 0-8.5 3.2-8.5 9s3.2 8.3 8.4 8.3 7.6-2.5 7.7-6.3c-1.2.2-3.9.1-5 0zm-17.5-15.1c0-1.5-.9-2.3-2.3-2.3s-2.3.9-2.3 2.3c0 1.5.9 2.4 2.3 2.4s2.3-.9 2.3-2.4zm5.2 21.1c-.1-2-.1-5.2.1-7-.5.1-1.7.1-2.2 0-.2 3.6-2.1 4.7-4.1 4.7h-1.8c2.2-3.3 5.9-8.5 7.8-11.1v-3h-8.7c-3.1 0-5.4 0-6.2-.1.1 1.8.1 5.2 0 6.9h2.2c.2-3.6 1.5-4.5 4-4.5h1.2c-2.1 3.1-5.8 8.4-7.7 11.1v3h15.4zm-16.4-.2v-3.1h-.2c-1 0-1.6-.6-2.4-1.7-.8-1-2.9-4.8-3.7-6.5l.7-.5c1.7-1.2 2.8-1.5 4.7-1.5h.8v-3.1c-.2 0-3.3.1-5.2.1s-5.2-.1-5.2-.1v3.1h.5c1.4 0 1.6.9.3 1.8l-3.2 2.3c.1-4.6.1-12 .1-14.7-1.3.2-6.8.2-8.3.2 0 0 .1 1.6 0 3.1h.3c1.2 0 1.4.6 1.5 1.8.1 1.3.1 12.5 0 13.8-.1 1.4-.5 1.8-1.6 1.8h-.3v3.1c.1 0 3.2-.1 4.9-.1s4.8.1 4.9.1v-3.1h-.3c-.8 0-1.2-.5-1.3-1.8v-2.2l1.2-.8c.6.8 1.4 2.2 1.7 3 .6 1 .5 1.7-.5 1.7h-.3v3.1c.1.2 10.9.2 10.9.2zm-31.2-3.5c-.3.5-.8.6-1.3.6-.8 0-1.4-.3-1.4-2.1s.9-2.4 2.6-2.7v2.9c.1.4.1.9.1 1.3zm6.4-6.1c0-4.7-1.7-7-7.4-7-3.9-.1-7.4 1.5-7.4 4.5 0 1.7 1 2.7 2.8 2.7 1.8 0 3-.9 3-2.5 0-.9-.5-1.7-1.3-2.1 2.8 0 3.8.8 3.8 3.7v1.5c-4.8.1-9.1 1.5-9.1 5.5 0 2.8 2 4 4.5 4 2.4 0 4-.9 4.9-2.4.6 1.6 1.8 2.4 4.3 2.4 3.9 0 4.8-3 4.5-7.4h-1.4c.2 2.2.1 3.8-.6 3.8-.6 0-.6-.5-.6-2.3v-4.4zm-18 3.1v.1c.2 2-.1 3.5-.9 3.5-.6 0-.9-.6-.9-3.3v-6.9h3.3v-3.1l-3.3.1c0-1.8.1-4.3.3-5.9h-2.6c-.6 3.6-2.4 6.2-5.9 6.3v2.5h1.5c0 2.4-.1 6.1-.1 8.4 0 3.5 1.7 5.4 5.2 5.4 4.5 0 5.5-2.7 5.2-7.2l-1.8.1zM184.4 37.5c0 17.5-14.3 31.8-31.8 31.8V67c16.2 0 29.5-13.3 29.5-29.5S168.7 8 152.5 8V5.7c17.6 0 31.9 14.3 31.9 31.8M37.4 8C21.2 8 7.9 21.2 7.9 37.5S21.2 67 37.4 67v2.3C19.9 69.3 5.6 55 5.6 37.5S19.8 5.7 37.4 5.7V8z"/><path d="M178.7 37.5c0 14.5-11.7 26.3-26.2 26.3v-2.3c13.1 0 23.8-10.7 23.8-24s-10.7-24-23.8-24v-2.3c14.5 0 26.2 11.8 26.2 26.3M37.4 13.5c-13.2 0-23.9 10.7-23.9 24s10.7 24 23.9 24v2.3c-14.5 0-26.2-11.8-26.2-26.3s11.7-26.3 26.2-26.3v2.3z"/><path d="M37.4 19.2c-10.1 0-18.3 8.2-18.3 18.3s8.2 18.3 18.3 18.3v2.3c-11.4 0-20.6-9.3-20.6-20.7-.1-11.3 9.2-20.6 20.6-20.6v2.4z"/><path d="M37.4 24.7c-7 0-12.8 5.8-12.8 12.8s5.8 12.8 12.8 12.8v2.3c-8.3 0-15.1-6.8-15.1-15.1s6.8-15.1 15.1-15.1v2.3zM173.2 37.5c0 11.4-9.2 20.7-20.6 20.7v-2.3c10.1 0 18.3-8.2 18.3-18.3s-8.2-18.3-18.3-18.3V17c11.3-.2 20.6 9.1 20.6 20.5"/><path d="M167.6 37.5c0 8.3-6.8 15.1-15.1 15.1v-2.3c7 0 12.8-5.8 12.8-12.8s-5.8-12.8-12.8-12.8v-2.3c8.3 0 15.1 6.8 15.1 15.1"/><path d="M152.5 0H37.4C16.8 0 0 16.8 0 37.5S16.8 75 37.4 75h115.2c20.6 0 37.4-16.8 37.4-37.5C189.9 16.8 173.1 0 152.5 0zm0 72.7H37.4c-19.3 0-35.1-15.8-35.1-35.2S18.1 2.3 37.4 2.3h115.2c19.2 0 35 15.8 35 35.2s-15.8 35.2-35.1 35.2z"/></svg></span>
                </h2>
            </div>
        </div>
        <!-- article --><div class="grid-3 tile phone-only" data-scroll="tile"><a class="tile__link" href="/spoleczenstwo/balagan-jest-w-porzadku-sylwia-niemczyk"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/6225d8422a850.jpg?1646844665" alt="Bałagan jest w porządku" class="is-loading" width="" height=""></div><h3 class="tile__title">Bałagan jest w porządku</h3><div class="tile__category">Kwartalnik / społeczeństwo</div><div class="tile__text">Sprzątanie stało się współcześnie tak ciekawe, że powstają o nim programy telewizyjne, a nawet całe książki. Porządek i nieporządek mają wielki wpływ na nasz dobrostan – ale działają inaczej, niż mogłoby się wydawać.
        <span class="tile__author">Sylwia&nbsp;Niemczyk
                        </span></div></div><!-- article --><div class="grid-3 tile phone-only" data-scroll="tile"><a class="tile__link" href="/spoleczenstwo/wstyd-niechciane-dziecko-psychoterapii-berenika-steinberg"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/61af540264966.jpg?1638888295" alt="Wstyd. Niechciane dziecko psychoterapii?" class="is-loading" width="" height=""></div><h3 class="tile__title">Wstyd. Niechciane dziecko psychoterapii?</h3><div class="tile__category">Kwartalnik / społeczeństwo</div><div class="tile__text">Uczono nas, że emocje, z którymi należy pracować, to złość, gniew, rozpacz, smutek, lęk. Ale jest jeszcze wstyd. Toksyczny i tłumiony mocniej niż inne uczucia – z psychoterapeutką Anną Dodziuk van Kooten rozmawia
        <span class="tile__author">Berenika&nbsp;Steinberg
                        </span></div></div><!-- article --><div class="grid-3 has-label tile phone-only" data-scroll="tile"><a class="tile__link" href="/spoleczenstwo/3-medytacje-na-wiosne-magdalena-roza-skoczewska"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/6228871fa4387.jpg?1646823456" alt="3 medytacje na wiosnę" class="is-loading" width="" height=""></div><div class="tile__label">zdrowe życie</div><h3 class="tile__title">3 medytacje na wiosnę</h3><div class="tile__category">Kwartalnik / społeczeństwo</div><div class="tile__text">Te proste ćwiczenia pomogą uporządkować emocje, zmniejszyć stany lękowe i poczuć się lepiej – z samym/samą sobą.
        <span class="tile__author">Magdalena&nbsp;Róża&nbsp;Skoczewska
                        </span></div></div><!-- article --><div class="grid-3 has-label tile phone-only" data-scroll="tile"><a class="tile__link" href="/spoleczenstwo/zywiolowa-rownowaga-aleksandra-wozniak"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/6225d43f899f7.jpg?1646841946" alt="Żywiołowa równowaga" class="is-loading" width="" height=""></div><div class="tile__label">zdrowe życie</div><h3 class="tile__title">Żywiołowa równowaga</h3><div class="tile__category">Kwartalnik / społeczeństwo</div><div class="tile__text">Według starożytnych Chińczyków wszechświat to ciąg przemian, wieczny ruch. Tego samego uczy feng shui – sztuka takiego planowania otoczenia, by ułatwić przepływ dobrej energii i zapewnić pomyślność.
        <span class="tile__author">Aleksandra&nbsp;Woźniak
                        </span></div></div><!-- article --><div class="grid-3 has-label tile " data-scroll="tile"><a class="tile__link" href="/kultura/na-barkach-freuda-stach-szablowski"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/622872b5d0c1e.jpg?1647251966" alt="Na barkach Freuda" class="is-loading" width="" height=""></div><div class="tile__label">sztuka</div><h3 class="tile__title">Na barkach Freuda</h3><div class="tile__category">Kwartalnik / kultura</div><div class="tile__text">Sny, wizje, nieokiełznane myśli niesione przez literaturę i sztukę, zwiastujące upragnione zmiany. Surrealistyczne przebudzenie było… ale nie w Polsce.
        <span class="tile__author">Stach&nbsp;Szabłowski
                        </span></div></div><!-- article --><div class="grid-3 has-label tile " data-scroll="tile"><a class="tile__link" href="/kultura/przyszlosc-prostactwa-tomasz-wisniewski"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/5b630ead5892e.jpg?1533218632" alt="Przyszłość prostactwa" class="is-loading" width="" height=""></div><div class="tile__label">wisienka na torcie</div><h3 class="tile__title">Przyszłość prostactwa</h3><div class="tile__category">Do czytania / kultura</div><div class="tile__text">Tydzień kończymy Wisienką na torcie.
        <span class="tile__author">Tomasz&nbsp;Wiśniewski
                        </span></div></div><!-- article --><div class="grid-3 tile " data-scroll="tile"><a class="tile__link" href="/kultura/czym-zastapic-zima-slonce-wszystko-bedzie-dobrze"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/5ddd4d42c1fee.jpg?1575285469" alt="Czym zastąpić zimą słońce?" class="is-loading" width="" height=""></div><h3 class="tile__title">Czym zastąpić zimą słońce?</h3><div class="tile__category">Kwartalnik / kultura</div><div class="tile__text">Podpowiada kolektyw
        <span class="tile__author">&nbsp;Wszystko&nbsp;Będzie&nbsp;Dobrze
                        </span></div></div><!-- article --><div class="grid-3 has-label tile " data-scroll="tile"><a class="tile__link" href="/kultura/kino-zaangazowane-jakub-popielecki"><span class="sr-only">Czytaj</span></a><div class="tile__image"><img src="/public/upload/articles/thumb/5faa62a14d2bc.jpg?1605010463" alt="Kino zaangażowane" class="is-loading" width="" height=""></div><div class="tile__label">film</div><h3 class="tile__title">Kino zaangażowane</h3><div class="tile__category">Do czytania / kultura</div><div class="tile__text">Czyli o tym, jak Sacha Baron Cohen dwoma filmami komentuje (polską) rzeczywistość, pisze
        <span class="tile__author">Jakub&nbsp;Popielecki
                        </span></div></div>    </div>
</section>

        </article>
        

                <aside class="letter" data-comp="Letter">
            <div class="letter__wrap">
                <div class="letter__text"></div>
                <a href="/" class="letter__close" data-history="back"><svg class="sprite-close"><use xlink:href="#sprite-close"/></svg></a>
            </div>
            <a href="/" class="full" data-history="back"></a>
        </aside>

        
        
    </main>


    <footer class="footer" id="footer">
    <div class="grid">
        <hr class="grid-12 footer__line desktop-hide">
        <div class="grid-12 desktop-only">
            <div class="footer__social">
                <div class="social"><a class="social__item--instagram" href="https://www.instagram.com/kwartalnikprzekroj/" target="_blank" rel="external"><svg class="sprite-instagram"><use xlink:href="#sprite-instagram"/></svg></a><a class="social__item--facebook" href="https://pl-pl.facebook.com/PrzekrojPl/" target="_blank" rel="external"><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a></div>            </div>
        </div>

        <div class="grid-4 desktop-only">
            <nav class="footernav">
                <ul><li class="footernav__item"><a href="https://przekroj.pl/fundacja">O Fundacji</a></li><li class="footernav__item"><a href="/redakcja">Zespół</a></li><li class="footernav__item"><a href="/autorzy">Autorzy</a></li><li class="footernav__item"><a href="/kontakt">Kontakt</a></li><li class="footernav__item"><a href="/wesprzyj-nas">Wesprzyj nas</a></li><li class="footernav__item"><a href="/polityka-prywatnosci">Polityka prywatności</a></li><li class="footernav__item"><a href="/regulamin">Regulamin</a></li></ul>
            </nav>
        </div><div class="grid-4 desktop-only">
            <button class="footer__deco" data-scroll-top title="Do góry!">
                <span data-animation="nienienie"></span>
            </button>
        </div><div class="grid-4">
                <div class="language desktop-only">
                            <a href="/en?setlang=true" data-history="false" class="language__item">English</a><span class="language__item">Polski</span>
                    </div>
                
        <div class="newsletter">
            <div class="newsletter__header">Newsletter</div><form class="newsletter__form" data-api='{"url":"/api/newsletter_add", "beforeCall": "newsletter", "callback": "newsletter"}'>
            <div><input type="email" placeholder="Twój e-mail" name="email" required><div class="newsletter__error error"></div></div>
            <div><input type="checkbox" id="newsletter-agree" name="agree" required><label for="newsletter-agree">Wyrażam zgodę na przetwarzanie danych. <a class="tile__link" href="/regulamin-newslettera" data-letter="<p>Wyrażam zgodę na przetwarzanie moich danych osobowych przez Fundację Przekrój z siedzibą w Warszawie, aleja Róż 10/12, 00-556 Warszawa, wpisaną do rejestru przedsiębiorców Krajowego Rejestru Sądowego pod numerem KRS: 0000750752, REGON: 381419318 dla celów wysyłki newslettera. Zostałem/-łam poinformowany/-na o prawie dostępu do treści moich danych oraz ich poprawiania. Dane osobowe zostały podane przeze mnie dobrowolnie.</p>">Czytaj więcej</a></label><div class="newsletter__error error"></div></div>
            <button type="submit"><span class="sr-only">Submit</span><span data-animation="samolot"></span></button>
            <div class="newsletter__message js-newsletter-message"></div>
        </form>
        </div>
        
        </div>
        <div class="grid-12">
            <div class="footer__copyrights">© 1945-2022 Przekrój &mdash; Wszystkie prawa zastrzeżone <span class="phone-hide">&mdash; </span><br />Website by <a href="http://huncwot.com" style="text-decoration:underline" target="_blank" rel="author">Huncwot</a>
                <button class="footer_goto__top" data-scroll-top title="Do góry!">
                        <span data-animation="nienienie"></span>
                </button>
            </div>
        </div>
    </div>
</footer>
    </div>    <div class="loader"><div><svg class="svg-loader"  xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60"><path fill="#292727" d="M28.2 2.2c-8.5 0-17.1 4.4-21.9 11.5-2.7 3.9-4.4 8.3-5.1 13-.2 1.6-.2 3.6 0 5.3.2 2.4.7 4.8 1.4 7.1.8 2.3 1.9 4.7 3.3 6.7.6.9 1.3 1.7 2 2.5.6.6 1.3 1.2 1.8 1.9-1.8-1.9-3-4.5-3.8-6.8-1.1-3.1-2-6.3-2-9.6v-3.5c0-1.1.4-2.2.6-3.3.8-3.1 2-6 3.9-8.5 1.3-1.9 2.9-3.6 4.6-5.1 1.1-.9 2.4-1.6 3.6-2.3 1.6-.9 3.3-1.6 5.1-2.1 2.6-.9 5-1 7.6-1 2.6 0 5 .7 7.4 1.7 2.2 1 4.1 2.3 5.9 3.8 1.3 1 2.3 2.5 3.2 3.8 2 2.9 3.1 6.4 3.3 9.8.1 1.3.2 2.7-.1 3.9-.7 4-2.4 7.7-5.4 10.5-1 1-2.3 1.8-3.5 2.5-.6.4-1.1.7-1.8 1-.8.3-1.6.5-2.5.8-4.3 1.4-9.7.5-13.3-2.2-3.3-2.5-5.6-5.8-6.4-10-.2-1.2-.3-2.3-.3-3.5-.1-6.2 5.8-11.9 11.8-12.5 6.7-.7 12.9 4.4 12.9 11.2 0 5.9-5.3 11.1-11.4 9.6-3-.8-5.5-3-5.9-6.2-.2-1.8.1-3.5 1.1-5 .7-1 2-1.8 3.1-2.1 1.8-.5 3.4-.2 4.8 1.1 1.1 1.1 1.7 2.8.7 4.2-.5.7-1.5 1.4-2.3 1-.5-.2-1-1-.5-1.5-.7.6.2 1.6.8 1.8 1.3.4 2.7-.7 3.2-1.8.8-1.8.1-3.9-1.1-5.3-1.4-1.5-3.6-2.4-5.6-2.1-2 .3-3.5 1.2-4.8 2.6-2.9 3-3.1 8.3-.9 11.8 2.6 4.1 7.3 6.3 12.2 5.6 3.9-.6 7.4-2.9 9.6-6.1 3.1-4.8 3.2-11.1.6-16.1-1.9-3.7-5.3-6.5-9.2-8-5.1-1.9-10.7-1.6-15.5.9-1.5.8-3.1 1.8-4.4 3-1.8 1.7-3.4 4-4.4 6.2-2 4.2-2.4 9.1-1.4 13.6 1.8 8.3 8.2 14.8 16.4 17.1 6.9 1.9 14.9.4 20.6-3.9.9-.7 1.7-1.4 2.6-2.1 1.1-.9 2.2-2.3 3.1-3.5 2.6-3.3 4.2-7.8 4.7-11.9.5-3.5 0-7.4-1.1-10.7-.7-2-1.4-3.9-2.5-5.7-1-1.6-2.2-3-3.4-4.3-1.1-1.2-2.3-2.3-3.6-3.3-1.4-1.1-2.9-1.8-4.4-2.6-1.4-.8-2.8-1.3-4.3-1.7-2-.6-4-1-6-1.2-1-.2-2 0-3.1 0z"/></svg></div></div>
    <aside class="menu desktop-hide">
    <nav class="menu__wrap"><ul class="menu__col"><li class="menu__item has-submenu"><a href="/artykuly">Do czytania</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only"><a href="/artykuly">*</a></li><li class="menu__subitem"><a href="/kultura">Kultura</a><li class="menu__subitem"><a href="/spoleczenstwo">Społeczeństwo</a><li class="menu__subitem"><a href="/nauka">Nauka</a><li class="menu__subitem"><a href="/artykuly/recenzje">Recenzje</a><li class="menu__subitem"><a href="/artykuly/felietony">Felietony</a><li class="menu__subitem"><a href="/przekroj-poleca">Przekrój Poleca</a></ul></li><li class="menu__item has-submenu"><a href="/rozrywka">rozrywka</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only" style="display:none"><a href="/rozrywka">*</a></li><li class="menu__subitem"><a href="/rozrywka">Krzyżówki</a><li class="menu__subitem"><a href="/rozrywka/rozmaitosci">Rozmaitości</a><li class="menu__subitem"><a href="/rozrywka/komiksy">Komiksy</a><li class="menu__subitem"><a href="/rozrywka/rysudoku">Rysudoku</a></ul></li><li class="menu__item has-submenu"><a href="/rysunki">rysunki</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only" style="display:none"><a href="/rysunki">*</a></li><li class="menu__subitem"><a href="/rysunki">Rysunki</a><li class="menu__subitem"><a href="/rysunki/Ilustracje-tygodnia">Ilustracje tygodnia</a><li class="menu__subitem"><a href="/rysunki/historyjki">Historyjki z Archiwum</a><li class="menu__subitem"><a href="/rysunki/filutek">Profesor Filutek</a><li class="menu__subitem"><a href="/rysunki/wywiady">Wywiady rysunkowe</a></ul></li><li class="menu__item has-submenu"><a href="/media">multimedia</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only"><a href="/media">*</a></li><li class="menu__subitem"><a href="/media/wideo">Wideo</a><li class="menu__subitem"><a href="/media/audio">Audio</a><li class="menu__subitem"><a href="/media/foto">Foto</a></ul></li></ul><ul class="menu__col"><li class="menu__item"><a href="/raczkowski">Raczkowski</a></li><li class="menu__item"><a href="/kwartalnik">Kwartalnik</a></li><li class="menu__item"><a href="/prenumerata">Prenumerata</a></li><li class="menu__item has-submenu"><a href="/sklep/kiosk">Sklep</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only"><a href="/sklep/kiosk">*</a></li><li class="menu__subitem"><a href="/sklep/kiosk">Kiosk</a><li class="menu__subitem"><a href="/sklep/numery">Numery</a><li class="menu__subitem"><a href="/sklep/regulamin">Regulamin</a><li class="menu__subitem"><a href="/sklep/koszyk">Koszyk</a></ul></li><li class="menu__item menu__item--lang"><a href="/en?setlang=true" data-history="false">English version</a><li class="menu__item"><a href="/logowanie">Logowanie</a></li><li class="menu__item has-submenu"><a href="/archiwum" class="menu__link--archive">Archiwum</a><ul><li class="menu__subitem-arrow phone-only"><span></span></li><li class="menu__subitem phone-only"><a href="/archiwum">*</a></li><li class="menu__subitem"><a href="/archiwum/numery">Numery</a><li class="menu__subitem"><a href="/archiwum/artykuly">Treści</a><li class="menu__subitem"><a href="/archiwum/autorzy">Autorzy</a><li class="menu__subitem"><a href="/archiwum/rubryki">Rubryki</a><li class="menu__subitem"><a href="/archiwum/kolekcje">Kolekcje</a><li class="menu__subitem"><a href="/archiwum/ulubione">Ulubione</a></ul></li></ul></nav>
    <div class="fundacja"><a href="/wesprzyj-nas"><svg class="svg-wesprzyj"  width="114" height="18" viewBox="0 0 114 18"><path d="M55.8 4.7c-1.3 0-2.2.8-2.5 2.3l.1-2.1c-.7.1-2.8.1-3.7.1v1.4h.3c.8 0 .9.3.9 1v3.9c0 .7-.2 1-.9 1h-.3v1.5c.1 0 1.6 0 2.6-.1h.2c1 0 2.6.1 2.8.1v-1.5h-.4c-.8 0-1-.2-1-1V8.4c0-1.8.7-2.8 1.8-2.8.3 0 .6.1.8.2-.8 0-1.5.4-1.5 1.3 0 .8.5 1.2 1.3 1.2 1 0 1.5-.6 1.5-1.7 0-1.2-.7-1.9-2-1.9zM43.5.9h-2.7c-.4 0-3.6-.1-3.9-.1v1.7h.9c.6 0 .9.2.9.9.1.9.1 6.4 0 7.4-.1.8-.4 1.1-1.2 1.1h-.6v1.7H44v-1.7h-1c-.6 0-1-.3-1.1-1.1V9.2h1.6c3.2 0 5.3-1.4 5.3-4.3 0-2.8-2.1-4-5.3-4zm-.7 6.9H42V6.6c0-1.5 0-2.9.1-3.5 0-.4.2-.6.6-.6h.3c1.6 0 2.2.8 2.2 2.6s-.5 2.7-2.4 2.7zM22.9 4.9c-2.3 0-4.1 1.5-4.1 4.5 0 2.8 1.4 4.5 4.1 4.5 2 0 3.1-1 3.6-2.5l-.8-.2c-.3 1.1-1 1.9-2.6 1.9s-2.6-.9-2.6-3.4h6c.2-2.7-.9-4.8-3.6-4.8zm1.4 4.2h-3.8c.1-2.6 1-3.5 2.3-3.5 1.2 0 1.9 1 1.9 3 .1.5-.1.5-.4.5zM32.6 7.9c-1.9-.2-2.3-.4-2.3-1 0-.4.4-.9 1.5-.9 1 0 2 .3 2.5 1.6h1c0-.9 0-1.7.1-2.7h-1c-.1.6-.2.8-.8.4-.5-.3-1.1-.6-2-.6-2.3 0-3.8 1.3-3.8 3 0 1.6.9 2.9 3.6 3.1 1.7.2 2.1.5 2.1 1s-.4.9-1.5.9c-1.5 0-2.5-.9-3-2.1h-1c.1 1 0 2.1-.1 3.1h1c.1-.6.3-.9.9-.5.8.5 1.6.8 2.6.8 2.4 0 3.6-1.2 3.6-3-.1-1.8-1.1-2.9-3.4-3.1zM65.4 10c-.1 1.9-1.1 2.6-2.2 2.6h-1.5c1.3-1.8 3.4-4.8 4.5-6.3V5h-4.6c-1.6 0-2.9-.1-3.2-.1.1 1.1.1 2.6 0 3.6h1.1c.1-2 .8-2.5 2.2-2.5h1c-1.2 1.8-3.4 4.8-4.5 6.3v1.3h5c1.6 0 3.2.1 3.2.1-.1-1.1-.1-2.7.1-3.7h-1.1zM102.4 3.3c-1.4 0-2.7.3-3.9.9l.9 1.9c1.1-.5 2-.7 2.8-.7 1 0 1.6.5 1.6 1.5v.4l-1.8.1c-1.5.1-2.6.3-3.4.8s-1.1 1.3-1.1 2.4c0 1 .3 1.8.8 2.4.6.6 1.3.8 2.3.8.8 0 1.4-.1 1.9-.3.5-.2 1-.6 1.4-1.2h.1l.5 1.4h1.9V6.9c0-1.2-.4-2.1-1.1-2.7-.5-.6-1.6-.9-2.9-.9zm1.4 6.5c0 .6-.2 1.1-.6 1.5s-.9.6-1.5.6c-.9 0-1.3-.4-1.3-1.2 0-.5.2-.9.6-1.2.4-.3 1-.4 1.8-.4h1.1v.7zM70 4.5l-.8 6.1-.8-6.1h-1.7l1.6 9.4-.1.7c0 .3-.1.5-.4.5h-.7v1.3h1.1c.7 0 1.4-.3 1.5-1.3l1.7-10.6H70zM111.5 8.6l-.8-.6c-.5-.4-.7-.7-.7-1.3v-.4c0-.4.2-.7.6-.7.4 0 .6.3.6.7v1.2h1.5V6.2c0-1.1-.7-1.9-2.1-1.9-1.4 0-2.2.9-2.2 2.1V7c0 1.2.6 1.8 1.3 2.3l.9.6c.4.3.7.6.7 1.3v.5c0 .4-.2.7-.6.7-.4 0-.6-.3-.6-.7v-1.4h-1.6v1.6c0 1.1.8 1.9 2.2 1.9 1.5 0 2.3-.9 2.3-2.3v-.4c-.2-1.3-.8-1.9-1.5-2.5zM93.4.9c-1 0-2.7-.1-2.9-.1v1.7h1c.7 0 1.1.3 1.1 1.2v5c-1.5-2.2-4.1-6-5.3-7.9H82s.1.9 0 1.7h.8c.7 0 1.1.4 1.1 1.1.1.9.1 6.1 0 7.2 0 .7-.3 1.1-1.2 1.1H82v1.7H87.8v-1.7h-.9c-.9 0-1.1-.4-1.2-1.1 0-.9-.1-4.1 0-6.2 1.9 2.8 4.6 6.9 6 9h2.7c-.1-2.6-.1-8.8 0-9.9.1-.9.4-1.2 1.1-1.2h.8V.8s-1.9.1-2.9.1zM75 .4c-1 0-1.7.7-1.7 1.7S74 3.8 75 3.8s1.7-.7 1.7-1.7c-.1-1-.7-1.7-1.7-1.7zM72.4 6.4h.3c.6 0 .8.3.9.9v7.4c0 1.5-.5 2-1.3 2-.4 0-.6-.1-.9-.2 1 .1 1.4-.5 1.4-1.1 0-.7-.5-1.1-1.2-1.1-.8 0-1.3.5-1.3 1.3 0 1.2 1.1 1.8 2.7 1.8 2.3 0 3.5-1.3 3.5-3.9V8c0-.8 0-2.3.1-3.1-.7.1-3.4.1-4.2.1v1.4zM20.4 2.5h.6V.8c-.3 0-1.6.1-2.5.1-.9 0-2.6-.1-2.6-.1v1.7h.4c.9 0 1 .5.8 1.3-.2 1.3-1.2 5-1.7 6.6-.5-1.6-1.5-5.3-1.8-6.8-.2-.8 0-1.2.7-1.2h.5c-.1-.8 0-1.7 0-1.7-.3 0-1.9.1-2.9.1C10.8.8 9 .7 9 .7v1.7h.3c.8 0 1 .4.8 1.2-.3 1.4-1.3 5-1.8 6.7-.7-1.5-1.7-5.2-2-6.5-.2-.9 0-1.2.8-1.2h.5V.9c-.3 0-2.2.1-3.5.1C2.8 1 .6.9.6.9s.1.9 0 1.7h.6c.9 0 1.2.4 1.5 1.2.5 1.8 2.1 7.3 2.7 9.9h3.1c.3-1.2 1.5-5.5 2.1-7.4.6 1.9 1.7 6.2 2 7.4H16c.4-1.4 2.4-8.5 2.8-9.8.2-1.1.7-1.4 1.6-1.4z"/></svg><img src="/public/theme/images/swinka-spinionszkiem-kolor.gif" class="gif-swinka-spinionszkiem" alt=""></a></div>
        <div class="menu__search tablet-hide" data-api-url="/api/szukaj">
        <div class="grid">
            <form action="/szukaj" class="grid-12" novalidate>
                <input type="search" name="q" value="" placeholder="Szukaj" autocomplete="off" /><button type="submit"><svg class="svg-search"  xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44"><path fill="#CF2027" d="M20.7 3.1L18.9.4l-.9 3L16 1l-.5 3.2-2.4-2.1-.1 3.1-2.6-1.7.4 3.1-2.9-1.3.9 3-3-.9L7 10.3l-3.1-.5 1.6 2.7-3.1-.1 2 2.5-3.2.3 2.3 2.2-3 .8L3.1 20 .2 21.2 3 22.7.3 24.3l3 1-2.5 2 3.1.6-2.2 2.3 3.2.1-1.8 2.6 3.1-.3-1.4 2.8 3.1-.7-1.1 3 3-1.2-.6 3.2 2.7-1.6-.2 3.2 2.6-1.9.2 3.1 2.2-2.2.7 3.1 1.9-2.6 1.2 3L22 41l1.5 2.8 1.1-3 1.9 2.6.7-3.1 2.3 2.2.2-3.1 2.5 1.9-.1-3.2 2.7 1.6-.6-3.2 3 1.2-1.1-3 3.1.7-1.5-2.8 3.2.3-1.8-2.6 3.1-.1-2.1-2.3 3-.6-2.4-2 3-1-2.8-1.6 2.9-1.5-2.9-1.2 2.6-1.8-3.1-.8 2.3-2.2-3.1-.3 2-2.5-3.2.1 1.7-2.7-3.2.5 1.3-2.9-3 .9.8-3-2.8 1.3.4-3.1-2.7 1.7V2.1l-2.4 2.1L28 1l-2.1 2.4-.9-3-1.7 2.7L22 .2z"/><path fill="#FFF" d="M29 31.6l.6.8 1.6-1.2-.6-.8-4.6-6-.6-.8-1.6 1.2.6.8z"/><path fill="#FFF" d="M28.1 19.1c0-4.2-3.3-7.6-7.4-7.6-4.1 0-7.4 3.4-7.4 7.6 0 4.2 3.3 7.6 7.4 7.6 4.1-.1 7.4-3.4 7.4-7.6zm-12.8 0c0-3.1 2.4-5.6 5.4-5.6s5.4 2.5 5.4 5.6-2.4 5.6-5.4 5.6c-3-.1-5.4-2.5-5.4-5.6z"/></svg></button>
            </form>
        </div>
    </div>
    <div class="menu__footer phone-only">
        <nav class="menu__footernav">
            <ul>
                        </ul><ul>                <li class="footernav__item"><a href="https://przekroj.pl/fundacja">O Fundacji</a></li>
                                        <li class="footernav__item"><a href="/redakcja">Zespół</a></li>
                                        <li class="footernav__item"><a href="/autorzy">Autorzy</a></li>
                                        <li class="footernav__item"><a href="/kontakt">Kontakt</a></li>
                                        <li class="footernav__item"><a href="/wesprzyj-nas">Wesprzyj nas</a></li>
                                        <li class="footernav__item"><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
                                        <li class="footernav__item"><a href="/regulamin">Regulamin</a></li>
                                        <li class="footernav__item"><a href="/"></a></li>
                        </ul>
        </nav><div class="menu__social phone-hide"><div class="social"><a class="social__item--instagram" href="https://www.instagram.com/kwartalnikprzekroj/" target="_blank" rel="external"><svg class="sprite-instagram"><use xlink:href="#sprite-instagram"/></svg></a><a class="social__item--facebook" href="https://pl-pl.facebook.com/PrzekrojPl/" target="_blank" rel="external"><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a></div></div>
    </div>
        <div class="subscription">
        <div class="subscription__cover" data-imagefill><img src="/public/upload/issues/medium/6225c4dfb451e_bg.jpg" alt="okładka" class="is-loading"></div>
        <a href="/prenumerata" class="subscription__link"><span class="sr-only">Dowiedz się więcej</span></a>
        <div class="tab">
            <div class="tab-cell">
                <h2 class="subscription__title"><strong>Prenumerata</strong><br>i&nbsp;pojedyncze numery</h2>
                <p class="subscription__lead">Każdy numer ciekawszy od poprzedniego</p>
                            </div>
        </div>
    </div>
    
    <div class="newsletter">
        <div class="newsletter__header">Newsletter</div><form class="newsletter__form" data-api='{"url":"/api/newsletter_add", "beforeCall": "newsletter", "callback": "newsletter"}'>
            <div><input type="email" placeholder="Twój e-mail" required name="email"><div class="newsletter__error error"></div></div>
            <div><input type="checkbox" id="mobile-newsletter-agree" name="agree" required><label for="mobile-newsletter-agree">Wyrażam zgodę na przetwarzanie danych. <a href="/regulamin-newslettera">Czytaj więcej</a></label><div class="newsletter__error error"></div></div>
            <button type="submit"><span class="sr-only">Submit</span><span data-animation="samolot"></span></button>
            <div class="newsletter__message js-newsletter-message"></div>
        </form>
        <div class="newsletter__social phone-only"><div class="social"><a class="social__item--instagram" href="https://www.instagram.com/kwartalnikprzekroj/" target="_blank" rel="external"><svg class="sprite-instagram"><use xlink:href="#sprite-instagram"/></svg></a><a class="social__item--facebook" href="https://pl-pl.facebook.com/PrzekrojPl/" target="_blank" rel="external"><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a></div></div>
    </div>

    <div class="menu__footer phone-hide">
        <nav class="menu__footernav">
            <ul>
                        </ul><ul>                <li class="footernav__item"><a href="https://przekroj.pl/fundacja">O Fundacji</a></li>
                                        <li class="footernav__item"><a href="/redakcja">Zespół</a></li>
                                        <li class="footernav__item"><a href="/autorzy">Autorzy</a></li>
                                        <li class="footernav__item"><a href="/kontakt">Kontakt</a></li>
                                        <li class="footernav__item"><a href="/wesprzyj-nas">Wesprzyj nas</a></li>
                                        <li class="footernav__item"><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
                                        <li class="footernav__item"><a href="/regulamin">Regulamin</a></li>
                                        <li class="footernav__item"><a href="/"></a></li>
                        </ul>
        </nav><div class="menu__social"><div class="social"><a class="social__item--instagram" href="https://www.instagram.com/kwartalnikprzekroj/" target="_blank" rel="external"><svg class="sprite-instagram"><use xlink:href="#sprite-instagram"/></svg></a><a class="social__item--facebook" href="https://pl-pl.facebook.com/PrzekrojPl/" target="_blank" rel="external"><svg class="sprite-facebook"><use xlink:href="#sprite-facebook"/></svg></a></div></div>
    </div>
</aside>
    
<script type="text/twig" id="tmpl-search-live">
			{% for result in results %}
	<a href="{{ result.url }}" class="search__live-element"><div class="tile__category">{{ result.title }}</div><p>{{ result.text }}</p></a>
{% endfor %}
<p class="search__live-seeall"><a href="#" class="button more js-search-seeall"><q><svg class="sprite-arrow-down"><use xlink:href="#sprite-arrow-down"/></svg><svg class="sprite-arrow-down"><use xlink:href="#sprite-arrow-down"/></svg></q>{{translate.Zobacz_wszystkie}}</a></p></script><script type="text/twig" id="tmpl-media">
			{% spaceless %}

{% if isAudio == false %}{# and isMobile == false #}
    <div class="poster"></div>
{% endif %}

{% if isNative == false and isAudio == false %} {# and isMobile == true #}
    <div class="toggle-play" tabindex="0" aria-label="Odtwórz" role="button"><svg class="sprite-play-mobile"><use xlink:href="#sprite-play-mobile"/></svg></div>
{% endif %}

{% if isMobile == false or isAudio == true %}
<div class="player-bar"><div class="playpause" tabindex="0" aria-label="Odtwórz/Zatrzymaj" role="button"><div class="play">
            {% if not isAudio %}<svg class="sprite-video"><use xlink:href="#sprite-video"/></svg>{% else %}<svg class="sprite-audio"><use xlink:href="#sprite-audio"/></svg>{% endif %}
        </div><div class="pause"><svg class="sprite-pause"><use xlink:href="#sprite-pause"/></svg></div></div><div class="scrubber-wrap"><div class="scrubber"><div class="loaded"></div><div class="progress"></div></div></div><div class="time"><em class="played">00:00</em> / <strong class="duration">00:00</strong></div>

    {% if isMobile == false %}<div class="volume-wrap"><div class="volume"><div><svg class="sprite-volume"><use xlink:href="#sprite-volume"/></svg></div></div></div>{% endif %}

    {% if isAudio == false and isMobile == false %}
        <div class="full"><svg class="svg-fullscreen"  xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2 0H0v5h2V2h4V0zM16 16h2v-5h-2v3h-4v2zM2 16H0v-5h2v3h4v2zM16 0h2v5h-2V2h-4V0z"/></svg></div>
    {% endif %}

</div>
{% endif %}
{% endspaceless %}

	</script><script type="text/twig" id="tmpl-raczkowski"><li class="carousel__item js-slider-item" data-slider-path="{{url}}"{% if tags %} data-tags='{{ tags|json_encode() }}'{% endif %}><figure class="carousel__image"><div class="carousel__child--comic js-slider-child"><a href="{{link}}" class="media__link"><span>Zoom</span></a><img src="{{image}}" alt="" class="is-loading"></div><figcaption class="carousel__caption"><div class="media__logo--raczkowski"></div></figcaption></figure></li></script><script type="text/twig" id="tmpl-tag"><a href="/szukaj?q={{slug}}" class="tag"><span><q data-tag="{{label}}">{{label}}</q></span></a></script>    <script src="/public/theme/js/libs.min.js?v=0.193.0"></script>
    <script src="/public/theme/js/scripts.min.js?v=0.193.0"></script>
            

</body>
</html><!-- rendered in 0,11767101287842 -->